+ Odpowiedz na ten temat
Pokaż wyniki od 1 do 11 z 11
Like Tree1Przydatne
  • 1 Post napisany przez Zeta198

Temat: Podkręcanie AMD Athlon II X4 631, dziwny problem

  1. #1
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • Gigabyte X58A UD3R r.2
      • Procesor:
      • Intel Xeon X5560
      • Chłodzenie procesora:
      • SilentiumPC Fortis2 XE12
      • Pamięć RAM:
      • Crucial4GB DDR3 1333 CL9
      • Karta graficzna:
      • ASUS 250GTS 1GB
      • Chłodzenie karty graficznej:
      • Accelero L2 PRO
      • Zasilacz:
      • CM 450W
      • Dysk twardy:
      • Seagate 320GB S3
    famaval125 is on a distinguished road
    Na forum od
    lipiec 2014
    Skąd
    Warszawa
    Postów
    5

    Domyślnie Podkręcanie AMD Athlon II X4 631, dziwny problem

    Otóż długo tego komputera nie używałem i postanowiłem do niego wrócić ( używałem lapka ). Standardowe napięcie wynosiło 1.4125. Poczytałem w internecie że ludzie obniżają o 0.1-0.15 i jeszcze udaje im się podkręcić lel. Dodam że napięcie procesora ustawiam w AMD Overdrive, ustawiłem 1.3125. W biosie nie mogę znaleźć zmiany VCORE. Standardowe taktowanie wynosi 2.6 Ghz, przeszedł godzinny test w OCCT ( linkpack ). Podniosłem szynę z 100 na 105 i dzięki temu uzyskałem 2.730 Mhz znowu test wszystko ok. Tak doszedłem do 2.990 Mhz, occt 1h, 3d mark, godzinna gra w BF3, Temp procesora w OCCT wynosiła 60 *C, w BF3 maksymalna to 44 *C . Postanowiłem dać szynę na 120 ( 3.120 ), wszystko fajnie, testy itd; problem w tym że komputer czasem nie chce się włączyć. A jak już się włączy to wywala FAIL OC i muszę powracać do poprzednich ustawień. Jak to jest możliwe że na początku włączył zaliczył wszystkie testy po czym zrestartowałem go a tu bam monitor pokazuje brak sygnału. Pomogł wyłącznik na zasilaczu i poczekanie kilku minut, dopiero po tym włączył się normalnie. Wiem doskonale że mogę podkręcać mnożnikiem ale to są przecież puste Mhz. Aktualnie pracuje na szynie 115 ( 2.990 ). Dodam że moja płyta jest mocno ograniczona ( screeny ). Wiem że gdy podkręca się szyną trzeba zmiejszać szybkośc ramu co też zrobiłem zmieniając z 1330 na 1066. Ustawiłem też dla ramu 1.5v.

    Prosze o pomoc, moze to coś z timingami ramów?

    Podsumowując: Teraz działam na 2.990 Mhz, 115 Mhz na szynie na napięciu 1.3125

    Sprzęt:
    AMD Athlon II X4 2.6 631
    4GB Crucial 1333
    MSi A55m p33
    AeroCool 450W

    Zapodaj.Net - Darmowy hosting zdjęć i obrazków bez rejestracji! - 8a766da145adf.jpg mój bios

  2. #2
    Daj dowody! Dyskutant
    • Mój komputer
      • Płyta główna:
      • ASRock Z75 Pro3
      • Procesor:
      • i5 3570K @ 4.2Ghz
      • Chłodzenie procesora:
      • box
      • Pamięć RAM:
      • 2x4GB 1600Mhz Cl9
      • Karta graficzna:
      • MSI R9 270 2GB
      • Chłodzenie karty graficznej:
      • 2 fany na kawałku metalu
      • Zasilacz:
      • Corsair VX450
      • Dysk twardy:
      • 500GB samsung F3
      • Napęd optyczny:
      • Pioneer 216BK
      • Karta muzyczna:
      • Asus Xonar DX/XD
      • Zestaw Audio:
      • Logitech X530
      • Obudowa:
      • Gladius 600
    Guz-00 is on a distinguished road Avatar Guz-00
    Na forum od
    kwiecień 2010
    Skąd
    Internet
    Wiek
    24
    Postów
    967

    Domyślnie

    Śmiało podkręcaj mnożnikiem bo to żadne puste MHz. Po to te mnożniki są aby z nich korzystać.
    Życie jest śmiertelne...

  3. #3
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • Gigabyte X58A UD3R r.2
      • Procesor:
      • Intel Xeon X5560
      • Chłodzenie procesora:
      • SilentiumPC Fortis2 XE12
      • Pamięć RAM:
      • Crucial4GB DDR3 1333 CL9
      • Karta graficzna:
      • ASUS 250GTS 1GB
      • Chłodzenie karty graficznej:
      • Accelero L2 PRO
      • Zasilacz:
      • CM 450W
      • Dysk twardy:
      • Seagate 320GB S3
    famaval125 is on a distinguished road
    Na forum od
    lipiec 2014
    Skąd
    Warszawa
    Postów
    5

    Domyślnie

    Jesteś tego pewien? Gdzieś czytałem że podkręcanie mnożnikiem w Athlonach X4 nie przynosi większej wydajności.

  4. #4
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,334

    Domyślnie

    Ustaw wyższy i sprawdź, będzie wszystko wiadomo.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  5. #5
    Daj dowody! Dyskutant
    • Mój komputer
      • Płyta główna:
      • ASRock Z75 Pro3
      • Procesor:
      • i5 3570K @ 4.2Ghz
      • Chłodzenie procesora:
      • box
      • Pamięć RAM:
      • 2x4GB 1600Mhz Cl9
      • Karta graficzna:
      • MSI R9 270 2GB
      • Chłodzenie karty graficznej:
      • 2 fany na kawałku metalu
      • Zasilacz:
      • Corsair VX450
      • Dysk twardy:
      • 500GB samsung F3
      • Napęd optyczny:
      • Pioneer 216BK
      • Karta muzyczna:
      • Asus Xonar DX/XD
      • Zestaw Audio:
      • Logitech X530
      • Obudowa:
      • Gladius 600
    Guz-00 is on a distinguished road Avatar Guz-00
    Na forum od
    kwiecień 2010
    Skąd
    Internet
    Wiek
    24
    Postów
    967

    Domyślnie

    Bzdury wyczytales i tyle w temacie

    Większy mnoznik zwiększa prędkość tylko procesora więc może chodziło o pamięci ram?

    Wysłane z mojego ZTE V987
    Życie jest śmiertelne...

  6. #6
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,334

    Domyślnie

    Kiedyś była taka sprawa w sumie, że zablokowane proce miały odblokowany mnożnik, ale choćbyś ustawił x60 to nic to nie dawało.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  7. #7
    Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-M
      • Procesor:
      • i5 3570k 4,4@1,2
      • Chłodzenie procesora:
      • Zalman Flex + Lepa Vorte
      • Pamięć RAM:
      • HyperX 2x8 1866@2133
      • Karta graficzna:
      • 970 MSI Gaming (:E)
      • Zasilacz:
      • OCZ ZT 650
      • Dysk twardy:
      • Crucial MX100 256, WD 2T
      • Napęd optyczny:
      • DVD RW
      • Zestaw Audio:
      • Genius 1255A
      • Obudowa:
      • In Win
    Pioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the rough Avatar Pioy
    Na forum od
    styczeń 2011
    Skąd
    Piła/Poznań
    Wiek
    26
    Postów
    7,765

    Domyślnie

    No właśnie, przecież ten procesor nie ma odblokowanego mnożnika...
    "Łaptop" Ale też się kręci ;] |- Acer TimelineX 3820TG -||- i5 450M (udało się ustawić bclk=160) -||- 2+4GB DDR3 -||- ATI MR5650@700/1000 -||- SSD MX100 256GB -||- 13,3" led -||- Lenovo L220x 22" 16:10 1920x1200 S-PVA -|


    OCForum też ma swojego nadpobudliwego moderatora: link1, link2

  8. #8
    Uzytkujący inaczej Maniak OCF
    • Mój komputer
      • Płyta główna:
      • Ursus P8Z68-V Pro Gen3
      • Procesor:
      • Ipińć 2400 3.8Ghz
      • Chłodzenie procesora:
      • Prison Pro
      • Pamięć RAM:
      • 4GB 1666 CL8 1T
      • Karta graficzna:
      • 7950 Giguś rev1
      • Chłodzenie karty graficznej:
      • Prison Pro
      • Zasilacz:
      • Lepa B800-MAS
      • Dysk twardy:
      • Razem 1TB ;]
      • Napęd optyczny:
      • Nie ma :P
      • Karta muzyczna:
      • Coś co ma 7.1 :D
      • Zestaw Audio:
      • Genius SW-HF 5.1 5005
      • Obudowa:
      • Amtec XYZ
    Zeta198 is just really niceZeta198 is just really niceZeta198 is just really niceZeta198 is just really niceZeta198 is just really nice Avatar Zeta198
    Na forum od
    marzec 2007
    Skąd
    Warszawa
    Postów
    10,268

    Domyślnie

    To jest APU na FM1 czyli słynny błąd z mnożnikiem. Kiedy zmieniałeś mnożnik system widział tą zmiane ale cpu nie zmieniało swojego taktowania. Można było znaleźć w internetach screeny 4-5ghz na AC. Aktualizując biosa poprawisz ten błąd i może zwiększysz możliwość kręcenia szyna. Warto też zauważyć, że taktowanie szyny wpływa na porozumiewanie się z innymi podzespołami na mobo, może się zdarzyć taki przypadek, że zwiększysz HTT a komputer przestanie wykrywać dyski albo coś innego ;].
    Ja bym zaczął od aktualizacji biosa do najnowszego, wtedy zejdź 2-3 oczka z mnożnikiem i obczaj jakie HTT wytrzyma ta mobo. Jak już się dowiesz to zwiększaj mnożnik o 1 oczko testując stabilność. Jeżeli nie będzie stabilny to podbic Vcpu. Na samym końcu pobaw się z ramem.
    maxx_gda uważa to za przydatne.
    Jedna śmierć to tragedia, milion - to statystyka.

    http://adf.ly/H4BUX <<Moja Pani
    >>>Aktualne zestawy komputerowe link<<<
    Suzi
    Poseł

  9. #9
    Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-M
      • Procesor:
      • i5 3570k 4,4@1,2
      • Chłodzenie procesora:
      • Zalman Flex + Lepa Vorte
      • Pamięć RAM:
      • HyperX 2x8 1866@2133
      • Karta graficzna:
      • 970 MSI Gaming (:E)
      • Zasilacz:
      • OCZ ZT 650
      • Dysk twardy:
      • Crucial MX100 256, WD 2T
      • Napęd optyczny:
      • DVD RW
      • Zestaw Audio:
      • Genius 1255A
      • Obudowa:
      • In Win
    Pioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the rough Avatar Pioy
    Na forum od
    styczeń 2011
    Skąd
    Piła/Poznań
    Wiek
    26
    Postów
    7,765

    Domyślnie

    I możliwe, że np. 120 nie zrobi, a 130-133 tak
    "Łaptop" Ale też się kręci ;] |- Acer TimelineX 3820TG -||- i5 450M (udało się ustawić bclk=160) -||- 2+4GB DDR3 -||- ATI MR5650@700/1000 -||- SSD MX100 256GB -||- 13,3" led -||- Lenovo L220x 22" 16:10 1920x1200 S-PVA -|


    OCForum też ma swojego nadpobudliwego moderatora: link1, link2

  10. #10
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • Gigabyte X58A UD3R r.2
      • Procesor:
      • Intel Xeon X5560
      • Chłodzenie procesora:
      • SilentiumPC Fortis2 XE12
      • Pamięć RAM:
      • Crucial4GB DDR3 1333 CL9
      • Karta graficzna:
      • ASUS 250GTS 1GB
      • Chłodzenie karty graficznej:
      • Accelero L2 PRO
      • Zasilacz:
      • CM 450W
      • Dysk twardy:
      • Seagate 320GB S3
    famaval125 is on a distinguished road
    Na forum od
    lipiec 2014
    Skąd
    Warszawa
    Postów
    5

    Domyślnie

    Jak to jest możliwe że zrobi 130 a nie zrobi 120?
    Bios mam wgrany najnowszy.

    ---------- Post dodany o 17:47 ---------- Poprzedni był napisany o 15:51 ----------

    Zobaczcie co znalazłem: Podkręcanie i Lab Burst Mode - MSI A75MA-G55 - Artykuły - PC Centre też mieli problem z odpaleniem kompa po OC. Chyba sobie daję spokój. Kupię i5 3570k.
    Ostatnio edytowane przez famaval125 ; 21 lipiec 14 o 16:11

  11. #11
    Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-M
      • Procesor:
      • i5 3570k 4,4@1,2
      • Chłodzenie procesora:
      • Zalman Flex + Lepa Vorte
      • Pamięć RAM:
      • HyperX 2x8 1866@2133
      • Karta graficzna:
      • 970 MSI Gaming (:E)
      • Zasilacz:
      • OCZ ZT 650
      • Dysk twardy:
      • Crucial MX100 256, WD 2T
      • Napęd optyczny:
      • DVD RW
      • Zestaw Audio:
      • Genius 1255A
      • Obudowa:
      • In Win
    Pioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the rough Avatar Pioy
    Na forum od
    styczeń 2011
    Skąd
    Piła/Poznań
    Wiek
    26
    Postów
    7,765

    Domyślnie

    Podkręcanie :: PCLab.pl ta strona i trochę cały art
    "Łaptop" Ale też się kręci ;] |- Acer TimelineX 3820TG -||- i5 450M (udało się ustawić bclk=160) -||- 2+4GB DDR3 -||- ATI MR5650@700/1000 -||- SSD MX100 256GB -||- 13,3" led -||- Lenovo L220x 22" 16:10 1920x1200 S-PVA -|


    OCForum też ma swojego nadpobudliwego moderatora: link1, link2

+ Odpowiedz na ten temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Podkręcanie AMD Athlon II X4 640
    By PROlikeG6 in forum Socket AM3(+)/AM2(+)
    Odpowiedzi: 1
    Ostatni post / autor: 28 listopad 13, 19:25
  2. Odpowiedzi: 9
    Ostatni post / autor: 30 kwiecień 09, 12:42
  3. AMD Athlon 5200+ podkręcanie (problem)
    By kariam in forum Socket AM3(+)/AM2(+)
    Odpowiedzi: 12
    Ostatni post / autor: 16 styczeń 09, 17:06
  4. Podkręcanie pamięci - dziwny problem ;/
    By razerx7 in forum Pamięci
    Odpowiedzi: 11
    Ostatni post / autor: 07 styczeń 09, 17:22
  5. Dziwny Athlon
    By Rabbi... in forum Socket 462 (A)
    Odpowiedzi: 37
    Ostatni post / autor: 29 listopad 03, 23:53

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów