Zamknięty Temat
Pokaż wyniki od 1 do 17 z 17

Temat: wysoka temperatura/help!

  1. #1
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • msi pm8m2-v ms7071 VIA
      • Procesor:
      • Intel Pentium 4 630 3,00ghz/800mhz 2mb lga775 box
      • Chłodzenie procesora:
      • nie wiem
      • Pamięć RAM:
      • ddram 512 400mhz superElxir
      • Karta graficzna:
      • PointOfView GeForce FX5500 256mb tv/dvi
      • Chłodzenie karty graficznej:
      • nie wiem
      • Dysk twardy:
      • samsung
    pawell is on a distinguished road
    Na forum od
    lipiec 2008
    Wiek
    26
    Postów
    5

    Domyślnie wysoka temperatura/help!

    siema
    mam problem z temperatura na procesorze gdy komp wystartuje[a czasem mu sie udaje] i wejde szybko na pcalerta[bo zaraz dostanie restarta] to pisze mi ze cpu ma temp 100*C, 70,60 zazwyczaj mialem max 55*C(przy graniu). Komputer czasem wystartuje i pochodzi z 2min albo walnie bluscreena z ktorego wyczytalem ze jest jakis blad c000021b(nie wiem czy na 100% jest to B). Nakladalem paste termoprzewodzaca na procesor i przy okazji na grafike, dodatkowo dalem wentylator na gorze obudowy(120x120mm) i nic.. w obudowie i na sprzecie jest wszystko czyste,brak kurzu itd. Komputer z 3dni temu chodzil normalnie probowalem wgrac/naprawic win[xp], wejsc na tryb awaryjny ale nie da sie...komp sie restartuje albo wylacza pomocy...
    edit:
    dodam jeszcze ze mam nowy zasilacz i nowy dysk twardy(na nowym secie komp chodzil pare dni bez wiekszych problemow]. Procesor to pentium4 630, 3ghz/800mhz 2mb lga775 box

  2. #2
    Uzytkujący inaczej Maniak OCF
    • Mój komputer
      • Płyta główna:
      • Ursus P8Z68-V Pro Gen3
      • Procesor:
      • Ipińć 2400 3.8Ghz
      • Chłodzenie procesora:
      • Prison Pro
      • Pamięć RAM:
      • 4GB 1666 CL8 1T
      • Karta graficzna:
      • 7950 Giguś rev1
      • Chłodzenie karty graficznej:
      • Prison Pro
      • Zasilacz:
      • Lepa B800-MAS
      • Dysk twardy:
      • Razem 1TB ;]
      • Napęd optyczny:
      • Nie ma :P
      • Karta muzyczna:
      • Coś co ma 7.1 :D
      • Zestaw Audio:
      • Genius SW-HF 5.1 5005
      • Obudowa:
      • Amtec XYZ
    Zeta198 is just really niceZeta198 is just really niceZeta198 is just really niceZeta198 is just really niceZeta198 is just really nice Avatar Zeta198
    Na forum od
    marzec 2007
    Skąd
    Warszawa
    Postów
    10,268

    Domyślnie

    a zobacz czy dobrze chłodzenie zamontowane?
    Jedna śmierć to tragedia, milion - to statystyka.

    http://adf.ly/H4BUX <<Moja Pani
    >>>Aktualne zestawy komputerowe link<<<
    Suzi
    Poseł

  3. #3
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • msi pm8m2-v ms7071 VIA
      • Procesor:
      • Intel Pentium 4 630 3,00ghz/800mhz 2mb lga775 box
      • Chłodzenie procesora:
      • nie wiem
      • Pamięć RAM:
      • ddram 512 400mhz superElxir
      • Karta graficzna:
      • PointOfView GeForce FX5500 256mb tv/dvi
      • Chłodzenie karty graficznej:
      • nie wiem
      • Dysk twardy:
      • samsung
    pawell is on a distinguished road
    Na forum od
    lipiec 2008
    Wiek
    26
    Postów
    5

    Domyślnie

    chlodzenie jest raczej dobrze zamontowane. Jak idzie zle zamontowac? jestem lajkiem wiec mogle popelnic blad ale wszystko wyglada ok. Odpalilem kompa i temp utrzymuje sie na poziomie 60*C(jak nic nie robie) a wiatrak z procka ma obroty ~2200. Nie mam juz zadnych pomyslow..kupilem paste, zamontowalem dodatkowy wiatrak z gory, wyczyscilem all i nic:\ tzn niby temp lekko spadla ale i tak jest duzo za duzo, przy nic nie robieniu temp byla w okolicach 40*C czyli o 20*C mniej niz teraz

  4. #4
    Uzytkujący inaczej Maniak OCF
    • Mój komputer
      • Płyta główna:
      • Ursus P8Z68-V Pro Gen3
      • Procesor:
      • Ipińć 2400 3.8Ghz
      • Chłodzenie procesora:
      • Prison Pro
      • Pamięć RAM:
      • 4GB 1666 CL8 1T
      • Karta graficzna:
      • 7950 Giguś rev1
      • Chłodzenie karty graficznej:
      • Prison Pro
      • Zasilacz:
      • Lepa B800-MAS
      • Dysk twardy:
      • Razem 1TB ;]
      • Napęd optyczny:
      • Nie ma :P
      • Karta muzyczna:
      • Coś co ma 7.1 :D
      • Zestaw Audio:
      • Genius SW-HF 5.1 5005
      • Obudowa:
      • Amtec XYZ
    Zeta198 is just really niceZeta198 is just really niceZeta198 is just really niceZeta198 is just really niceZeta198 is just really nice Avatar Zeta198
    Na forum od
    marzec 2007
    Skąd
    Warszawa
    Postów
    10,268

    Domyślnie

    a docisnij chłodzenie proca
    sprawdź radiator bo przy 60st powinien być gorący

    ile dałeś pasty?
    Jedna śmierć to tragedia, milion - to statystyka.

    http://adf.ly/H4BUX <<Moja Pani
    >>>Aktualne zestawy komputerowe link<<<
    Suzi
    Poseł

  5. #5
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • msi pm8m2-v ms7071 VIA
      • Procesor:
      • Intel Pentium 4 630 3,00ghz/800mhz 2mb lga775 box
      • Chłodzenie procesora:
      • nie wiem
      • Pamięć RAM:
      • ddram 512 400mhz superElxir
      • Karta graficzna:
      • PointOfView GeForce FX5500 256mb tv/dvi
      • Chłodzenie karty graficznej:
      • nie wiem
      • Dysk twardy:
      • samsung
    pawell is on a distinguished road
    Na forum od
    lipiec 2008
    Wiek
    26
    Postów
    5

    Domyślnie

    wlasnie dociskalem, radiator byl cieplawy jak wylaczalem kompa ale sprawdze to jeszcze raz[dokladniej], co do pasty to raczej cienka warstwa, nie dawalem jej w nadmiarze

  6. #6
    Uzytkujący inaczej Maniak OCF
    • Mój komputer
      • Płyta główna:
      • Ursus P8Z68-V Pro Gen3
      • Procesor:
      • Ipińć 2400 3.8Ghz
      • Chłodzenie procesora:
      • Prison Pro
      • Pamięć RAM:
      • 4GB 1666 CL8 1T
      • Karta graficzna:
      • 7950 Giguś rev1
      • Chłodzenie karty graficznej:
      • Prison Pro
      • Zasilacz:
      • Lepa B800-MAS
      • Dysk twardy:
      • Razem 1TB ;]
      • Napęd optyczny:
      • Nie ma :P
      • Karta muzyczna:
      • Coś co ma 7.1 :D
      • Zestaw Audio:
      • Genius SW-HF 5.1 5005
      • Obudowa:
      • Amtec XYZ
    Zeta198 is just really niceZeta198 is just really niceZeta198 is just really niceZeta198 is just really niceZeta198 is just really nice Avatar Zeta198
    Na forum od
    marzec 2007
    Skąd
    Warszawa
    Postów
    10,268

    Domyślnie

    starą ściągnąłeś ?
    zamontuj chłodzenie jeszcze raz

    jaką paste nałożyłeś?
    Jedna śmierć to tragedia, milion - to statystyka.

    http://adf.ly/H4BUX <<Moja Pani
    >>>Aktualne zestawy komputerowe link<<<
    Suzi
    Poseł

  7. #7
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • msi pm8m2-v ms7071 VIA
      • Procesor:
      • Intel Pentium 4 630 3,00ghz/800mhz 2mb lga775 box
      • Chłodzenie procesora:
      • nie wiem
      • Pamięć RAM:
      • ddram 512 400mhz superElxir
      • Karta graficzna:
      • PointOfView GeForce FX5500 256mb tv/dvi
      • Chłodzenie karty graficznej:
      • nie wiem
      • Dysk twardy:
      • samsung
    pawell is on a distinguished road
    Na forum od
    lipiec 2008
    Wiek
    26
    Postów
    5

    Domyślnie

    tak, stara pasta zostala usunieta. Nalozylem dokladnie ta->

    http://allegro.pl/item387460238_arct...ewodzaca_.html

    chlodzenie zamontowalem jeszcze raz[chyba z szosty raz w tym dniu] i nic.. jeszcze gorzej niz wtedy poniewaz system swiruje tzn w momencie kiedy ma wyskoczyc ekran logowania i mam wybrac swoj prof zeby sie zalogowac to pisze 'instalowanie sieci' i komp sie wylacza albo na dwoch profilach jest haslo ktorego nie ma. Czasem sie odpali i idzie dojsc do progr zeby odczytac temp a czasem z powodu temp[chyba sporo za wysokiej] komp swiruje i albo dostaje resa albo sie wylacza..

  8. #8
    Uzytkujący inaczej Maniak OCF
    • Mój komputer
      • Płyta główna:
      • Ursus P8Z68-V Pro Gen3
      • Procesor:
      • Ipińć 2400 3.8Ghz
      • Chłodzenie procesora:
      • Prison Pro
      • Pamięć RAM:
      • 4GB 1666 CL8 1T
      • Karta graficzna:
      • 7950 Giguś rev1
      • Chłodzenie karty graficznej:
      • Prison Pro
      • Zasilacz:
      • Lepa B800-MAS
      • Dysk twardy:
      • Razem 1TB ;]
      • Napęd optyczny:
      • Nie ma :P
      • Karta muzyczna:
      • Coś co ma 7.1 :D
      • Zestaw Audio:
      • Genius SW-HF 5.1 5005
      • Obudowa:
      • Amtec XYZ
    Zeta198 is just really niceZeta198 is just really niceZeta198 is just really niceZeta198 is just really niceZeta198 is just really nice Avatar Zeta198
    Na forum od
    marzec 2007
    Skąd
    Warszawa
    Postów
    10,268

    Domyślnie

    Dziwne naprawde dziwnę , a procesor dobrze włożony ?

    załóż chłodzenie i docisnij je jeszcze ręką
    Jedna śmierć to tragedia, milion - to statystyka.

    http://adf.ly/H4BUX <<Moja Pani
    >>>Aktualne zestawy komputerowe link<<<
    Suzi
    Poseł

  9. #9
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • msi pm8m2-v ms7071 VIA
      • Procesor:
      • Intel Pentium 4 630 3,00ghz/800mhz 2mb lga775 box
      • Chłodzenie procesora:
      • nie wiem
      • Pamięć RAM:
      • ddram 512 400mhz superElxir
      • Karta graficzna:
      • PointOfView GeForce FX5500 256mb tv/dvi
      • Chłodzenie karty graficznej:
      • nie wiem
      • Dysk twardy:
      • samsung
    pawell is on a distinguished road
    Na forum od
    lipiec 2008
    Wiek
    26
    Postów
    5

    Domyślnie

    dociskalem i proca wkladalem pare razy ale mam pewne watpliwosci.. posmarowalem pasta procesor(radiatora nie smarowalem) jak spojrzalem na tyl radiatora to tylko czesc jego jest upackana pasta(niewiele)a wiekszosc jest czysta. Czy caly radiator powinien sie stykac z procesorem? probowalem tak docisnac zeby pasta z procesora calkowicie sie odbila na radiatorze ale nie da rady:\

  10. #10
    "najbardziejny staH" Entuzjasta
    • Mój komputer
      • Płyta główna:
      • ASRock H110M-HDV
      • Procesor:
      • i5-7500
      • Chłodzenie procesora:
      • Thermalright Ultra 120A
      • Pamięć RAM:
      • Patriot Viper 2x4 2400Mh
      • Karta graficzna:
      • 1050Ti Asus Strix
      • Zasilacz:
      • Enermax Liberty 400watt
      • Dysk twardy:
      • Samsung HD502HJ + su800
      • Napęd optyczny:
      • DVD REC - Samsung
      • Karta muzyczna:
      • Fiio E10K2
      • Zestaw Audio:
      • KA4050r + arcus ts45
      • Obudowa:
      • SPC Pilum 400
    staH is a jewel in the roughstaH is a jewel in the roughstaH is a jewel in the rough Avatar staH
    Na forum od
    maj 2008
    Skąd
    Bolesławiec (łódzkie)
    Wiek
    25
    Postów
    4,785

    Domyślnie

    Tak czytam i myślę - czy jest opcja że to czujnik temp. siadł?
    CPU: i5-7500 + Thermalright Ultra 120A + Enermax UCTB
    MOBO: AsRock H110M-HDV
    GPU: Nvidia 1050TI Asus Strix
    RAM: DDR4 Patriot Viper 2x4 2400MHz CL15
    PSU: Enermax Liberty 400watt + UCTB 12cm ~400rpm

    STORAGE: Adata SU800 240GB + Samsung F3 500GB
    CASE: SPC Pilum 400
    AUDIO: Fiio E10K Olympus2 + Kenwood KA-4050R + Arcus TS45 / Superlux HD681





    "qui hic minxerit aut cacaverit, habeat deos superos et inferos iratos"
    "To, że milczę, nie znaczy, że nie mam nic do powiedzenia"
    "Nie popieram piractwa, bardzo proszę nie atakować statków."

  11. #11
    Uzytkujący inaczej Maniak OCF
    • Mój komputer
      • Płyta główna:
      • Ursus P8Z68-V Pro Gen3
      • Procesor:
      • Ipińć 2400 3.8Ghz
      • Chłodzenie procesora:
      • Prison Pro
      • Pamięć RAM:
      • 4GB 1666 CL8 1T
      • Karta graficzna:
      • 7950 Giguś rev1
      • Chłodzenie karty graficznej:
      • Prison Pro
      • Zasilacz:
      • Lepa B800-MAS
      • Dysk twardy:
      • Razem 1TB ;]
      • Napęd optyczny:
      • Nie ma :P
      • Karta muzyczna:
      • Coś co ma 7.1 :D
      • Zestaw Audio:
      • Genius SW-HF 5.1 5005
      • Obudowa:
      • Amtec XYZ
    Zeta198 is just really niceZeta198 is just really niceZeta198 is just really niceZeta198 is just really niceZeta198 is just really nice Avatar Zeta198
    Na forum od
    marzec 2007
    Skąd
    Warszawa
    Postów
    10,268

    Domyślnie

    a na procesorze widać że cała paste ruszyłeś?
    bo chłodzenie jest trochę większe

    coler jest płaski ?
    Jedna śmierć to tragedia, milion - to statystyka.

    http://adf.ly/H4BUX <<Moja Pani
    >>>Aktualne zestawy komputerowe link<<<
    Suzi
    Poseł

  12. #12
    Znawca Władca Much has a spectacular aura aboutWładca Much has a spectacular aura aboutWładca Much has a spectacular aura about Avatar Władca Much
    Na forum od
    grudzień 2006
    Skąd
    Lublin
    Postów
    2,621

    Domyślnie

    Daj troszkę więcej pasty.
    Jak nie pomoże to sprawdź czy radiator jest równy. Jak nie to go oszlifuj.
    "Jeśli zbyt długo patrzysz w otchłań, otchłań zaczyna patrzeć na ciebie" F.Nietzsche

  13. #13
    eL Znawca
    • Mój komputer
      • Płyta główna:
      • MSI Neo2 P35 FR
      • Procesor:
      • Pentium E5200 2.5@4.0 1.3V
      • Chłodzenie procesora:
      • Thermalright ultra 120a + Acutake 120mm
      • Pamięć RAM:
      • GEIL ULTRA 2x1Gb DDR2 800Mhz 4-4-4-12
      • Karta graficzna:
      • Inno3D 8800GTS 640Mb Core500@680 Mem1800@1960
      • Chłodzenie karty graficznej:
      • Accelero Xtreme 8800 + 3xAcutake Fan92 Pro temp max 58(C) ;)
      • Zasilacz:
      • OCZ StealthXStream v2 500W
      • Dysk twardy:
      • HDD Samsung 500Gb HD502HJ 7200 SATA II 16MB CACHE
      • Napęd optyczny:
      • DVD REC czarny BULK SAMSUNG SH-S182D DL/RAM
      • Karta muzyczna:
      • Sound Blaster Audigy SE
      • Zestaw Audio:
      • THOMSON ALTIMA 3300 (JBL) Lognetmedia Aero 5.1 (lutuje :E )
    eragonn14 will become famous soon enougheragonn14 will become famous soon enough Avatar eragonn14
    Na forum od
    grudzień 2007
    Skąd
    Polanowice / Kluczbork / Opole
    Wiek
    24
    Postów
    2,928

    Domyślnie

    Cytat Napisał/a stah Zobacz post
    Tak czytam i myślę - czy jest opcja że to czujnik temp. siadł?
    nie ;p
    On już napisał, że komp mu się restartuje od tej temperatury. Czyli to wina chłodzenia.

    Tak jak inni pisali :
    Sprawdź czy pasta na procesorze jest cała "upaćkana" a nie równa. Jeśli jest cała tzn. że chłodzenie dobrze przylega.
    Jeśli tylko część jest rozruszana tzn. że jest problem z chłodzeniem. Wtedy ściągnij chłodzenie, wyczyść z pasty, weź coś idealnie prostego (np. linijka, cienki kawałek drewienka) i połóż na podstawce chłodzenia. Jeśli nie przylega równomiernie to musisz zeszlifować do równości (odrazu polecam wypolerowanie). A jeśli linijka przylega równo do podstawki, no to już nie wiem czego to może być wina

  14. #14
    Ten zły ;) Specjalista
    • Mój komputer
      • Płyta główna:
      • Z77
      • Procesor:
      • 2500K
      • Chłodzenie procesora:
      • SPC
      • Pamięć RAM:
      • 16GB 1866C9
      • Karta graficzna:
      • R9 280
      • Zasilacz:
      • XFX PRO 550
      • Dysk twardy:
      • 250GB+64GB+1TB+1TB
      • Zestaw Audio:
      • Logitech x-530
    bonusso3 is just really nicebonusso3 is just really nicebonusso3 is just really nicebonusso3 is just really nicebonusso3 is just really nice Avatar bonusso3
    Na forum od
    maj 2007
    Skąd
    Nysa | Wrocław
    Postów
    8,405

    Domyślnie

    Imo masz uchwyty od chłodzenia uwalono bo to niemożliwe żeby pół coolera było brudne od pasty a pół nie. Podstawka musi cała przylegać do IHS procesora inaczej będzie się grzała tylko jakaś tam część IHS a czujnik będzie pokazywał wyższą temp.

    PS: A mógłbyś zrobić zdjęcia?

    Pzdr
    Jeśli pomogłem odwdzięcz się - daj pkt. reputacji


  15. #15
    Znawca
    • Mój komputer
      • Płyta główna:
      • AsRock M3A785GMH-128M
      • Procesor:
      • AMD Athlon II X2 240
      • Chłodzenie procesora:
      • Scythe Yasya-1000
      • Pamięć RAM:
      • 2x4GB Ballistix 1600MHz
      • Karta graficzna:
      • Saphire HD 7850 1 GB OC
      • Chłodzenie karty graficznej:
      • Fabryczne
      • Zasilacz:
      • Pentagram 620W
      • Dysk twardy:
      • WD1002FAEX + HD103J
      • Napęd optyczny:
      • AD-7243S i DVR-S19LBK
      • Karta muzyczna:
      • integra AC'97
      • Zestaw Audio:
      • Słuchawki Philips SHP250
      • Obudowa:
      • NZXT Phantom
    barythepooh will become famous soon enoughbarythepooh will become famous soon enough Avatar barythepooh
    Na forum od
    czerwiec 2007
    Skąd
    Z południa.
    Postów
    2,820

    Domyślnie

    Hmm, a ja bym tak do końca nie wykluczał, że to jakaś kwestia programowa, a wskazania temperatury są bzdurne "mimo" tego. Piszesz, że próbowałeś wgrać/naprawić xp - to w końcu była reinstalka z formatem, czy tyko nadinstalowanie? Może to nie kwestia spoczynek/stres tylko nie działanie/działanie jakichś programów? Tym bardziej że piszesz że radiator po wyłączeniu kompa był ciepławy - jakby rzeczywiście chwile wcześniej miał 100C, to chyba byś to poczuł?

    Ja myślę, że jeżeli zawiodą sposoby podane przez kolegów, spróbuj jeszcze porządnej reinstalki - oprócz czasu nic Cię to nie będzie kosztowało. Choć i tak najbardziej prawdopodne wydaje mi się przypuszczenie bonusso3.
    __________________
    eM250 KAV60: Atom N270 1,6GHz : Intel 945GSA/GMA950 : 2GB Micron DDR2 667MHz : 160GB HDD

    W teorii nie ma różnicy między teorią i praktyką. W praktyce jest.

    [...] Offtop, w którym uczestniczy moderator, nazywamy "lekką dygresją" [...] by Hamster Chief

  16. #16
    Ten zły ;) Specjalista
    • Mój komputer
      • Płyta główna:
      • Z77
      • Procesor:
      • 2500K
      • Chłodzenie procesora:
      • SPC
      • Pamięć RAM:
      • 16GB 1866C9
      • Karta graficzna:
      • R9 280
      • Zasilacz:
      • XFX PRO 550
      • Dysk twardy:
      • 250GB+64GB+1TB+1TB
      • Zestaw Audio:
      • Logitech x-530
    bonusso3 is just really nicebonusso3 is just really nicebonusso3 is just really nicebonusso3 is just really nicebonusso3 is just really nice Avatar bonusso3
    Na forum od
    maj 2007
    Skąd
    Nysa | Wrocław
    Postów
    8,405

    Domyślnie

    Patrz na "Mój sprzęt". Mam ten sam procesor co ty i na moim AC Freezer po OC na 4,01Ghz miałem temp max 75*C (w spoczynku 55*C) Moim zdaniem @barythepooh kombinuje w dobrym kierunku. Spróbuj odłączyć HDD i wystartować z Linuxa LiveCD jakiegoś to się zobaczy.

    Pzdr
    Jeśli pomogłem odwdzięcz się - daj pkt. reputacji


  17. #17
    pozostaje milczeć Specjalista
    • Mój komputer
      • Płyta główna:
      • Asus VII Ranger
      • Procesor:
      • i5- 4690K
      • Chłodzenie procesora:
      • LC
      • Pamięć RAM:
      • G.Sill Trident 3x2
      • Karta graficzna:
      • 550 Ti
    marcin255 is a jewel in the roughmarcin255 is a jewel in the roughmarcin255 is a jewel in the rough Avatar marcin255
    Na forum od
    luty 2006
    Skąd
    Wrocław-Prudnik
    Postów
    9,215

    Domyślnie

    a wentylator podpięty ? wyczyśc wszystko ,proc i radiator nałóż pastę , upewnij się że wszystkie 4 zatrzaski zaskoczyły , dotknij radiator jaki jest ? ciepły gorący ?
    jesli padł czujnik temp. to reinstalka systemu nic nie da jedyne co to w monitoring cpu temp. dac ignore wtedy załaduje system
    oczywiscie zrób to na def.
    ??

Zamknięty Temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Wysoka temperatura...
    By gajos333 in forum Powietrze
    Odpowiedzi: 16
    Ostatni post / autor: 30 kwiecień 08, 14:34
  2. Wysoka temperatura, niepokoj
    By chico in forum Socket 462 (A)
    Odpowiedzi: 9
    Ostatni post / autor: 22 lipiec 06, 21:23
  3. pentium 3 wysoka temperatura
    By paavo6 in forum Starsze/Inne
    Odpowiedzi: 2
    Ostatni post / autor: 13 kwiecień 06, 07:23
  4. Temperatura- czy nie za wysoka?
    By tomi1025 in forum Woda
    Odpowiedzi: 53
    Ostatni post / autor: 01 czerwiec 05, 10:19
  5. WYSOKA TEMPERATURA
    By tudogz in forum Socket 462 (A)
    Odpowiedzi: 8
    Ostatni post / autor: 21 lipiec 03, 16:31

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów