+ Odpowiedz na ten temat
Pokaż wyniki od 1 do 12 z 12

Temat: Zmiana ip

  1. #1
    Nowicjusz g4rfi is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Białystok
    Postów
    5

    Domyślnie Zmiana ip

    Witam, poprzednie problemy zostały po części rozwiązane. Problem z buforowaniem się filmów zniknął po odinstalowaniu yet another cleaner. Co do problemu ze stroną, został on rozwiązany na tyle, że w 99% jestem przekonany iż dostałem bana na stronie o którą się rozchodzi. Dostałem tymczasowe ip od dostawcy internetu i strona działała na starym dalej nic, lecz po prośbie zmiany ip dostałem odmowę, dzwoniący sam nie wiedział do końca dlaczego nie może mi przyznać nowego ip. I tu moje pytanko czy da się zmienić ip samemu, czy internetia może nałożyć na mnie jakąś karę za zmiane ip samemu o ile sie oczywiście da ?

    Pozdrawiam.
    Ostatnio edytowane przez g4rfi ; 17 styczeń 14 o 18:57

  2. #2
    Wróciłem xD Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asus P7P55D Pro
      • Procesor:
      • Intel i5 750@ 4.1Ghz
      • Chłodzenie procesora:
      • Scythe Ninja 3
      • Pamięć RAM:
      • 2x Corsair XMS3 4 GB
      • Karta graficzna:
      • XFX HD6950 + XFX HD5850
      • Zasilacz:
      • BeQuiet E5-650W
      • Dysk twardy:
      • Sams 830 64GB, F3 500GB
      • Napęd optyczny:
      • Pioneer DVR-215DBK
      • Zestaw Audio:
      • CR 5900, Mazurek 110
      • Obudowa:
      • SilentiumPC Brutus 410
    Paniki is just really nicePaniki is just really nicePaniki is just really nicePaniki is just really nicePaniki is just really nice Avatar Paniki
    Na forum od
    maj 2008
    Skąd
    Kraków
    Wiek
    21
    Postów
    7,480

    Domyślnie

    strona która nie działa tak jak powinna.
    Czyli jak?


    Jaki komputer? Jesteś wstanie sprawdzić to wszystko na bootowalnym linuksie?


    Jeśli masz listę dziesięciu najlepszych, to dziewięciu musisz skreślić, bo jestem ja i nie ma reszty

    Naprawa głośników Audio SPA

  3. #3
    ACϟDC Redakcja
    • Mój komputer
      • Płyta główna:
      • Asus P8P67 rev. 3.1
      • Procesor:
      • Pentium G645@2.9 GHz
      • Chłodzenie procesora:
      • Swiftech Apogee GTX
      • Pamięć RAM:
      • 4 GB Kingston 2133 MHz
      • Karta graficzna:
      • Radeon HD 6950
      • Chłodzenie karty graficznej:
      • MNP Prison Pro V2 GPU
      • Zasilacz:
      • be quiet! SP E8 580 W
      • Dysk twardy:
      • 1 & 2# Samsung 250 GB
      • Napęd optyczny:
      • Brak
      • Karta muzyczna:
      • Zintegrowana
      • Zestaw Audio:
      • PHILIPS FW-C55
      • Obudowa:
      • NZXT. H630
    CleVer will become famous soon enoughCleVer will become famous soon enough Avatar CleVer
    Na forum od
    czerwiec 2011
    Skąd
    Bieszczady
    Postów
    3,741

    Domyślnie

    Cytat Napisał/a Paniki Zobacz post
    Czyli jak?


    Jaki komputer? Jesteś wstanie sprawdzić to wszystko na bootowalnym linuksie?
    Czyli to prawdopodobnie reklama

    EDIT@ Przepraszam, to nie bot

  4. #4
    Nowicjusz g4rfi is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Białystok
    Postów
    5

    Domyślnie

    Nie działa tak jak powinna tzn. że się nie odpala . Jest to laptop Dell inspiron 7720 , windows 7 home premium 64-bity. Nie mam jak sprawdzić na linuxie.

  5. #5
    Bywalec
    • Mój komputer
      • Płyta główna:
      • Asus M5A97 PRO
      • Procesor:
      • Phenom II x4 965 BE
      • Chłodzenie procesora:
      • Pentagram HP-120 AlCu Ka
      • Pamięć RAM:
      • hyperX 2x4GB 1600 cl9
      • Karta graficzna:
      • XFX 6870
      • Zasilacz:
      • Chieftec CTF-600-14CS
      • Dysk twardy:
      • Samsung 830 + Maxtor 250
      • Napęd optyczny:
      • Brak
      • Karta muzyczna:
      • Integra
      • Obudowa:
      • Aerocool ExtremeEngine3T
    Emancypat0r is on a distinguished road Avatar Emancypat0r
    Na forum od
    lipiec 2012
    Skąd
    Śląsk
    Wiek
    21
    Postów
    260

    Domyślnie

    Nie masz jakiejś kontroli rodzicielskiej w antywirusie/firewallu włączonej ? Warto sprawdzić też DNSy także spróbuj włączyć te strony poprzez jakieś proxy.

    CPU: AMD Phenom II X4 965 BE @ 4.1Ghz @1.49V
    RAM: 2x4GB Kingston hyper X gray @1600Mhz @1.65V
    GPU: XFX Radeon HD6870 @ 950Mhz/1100Mhz
    CPU cooler: Pentagram Freezone HP-120 AlCu Karakorum
    MOBO: Asus M5A97 Pro rev.1
    Case: Darthbercik-owy SilentiumPC Gladius M40 Pure Black
    PSU: Chieftec CFT-600-CS
    Headphones: Steelseries 5HV2
    Screen: Acer V223HQL
    SSD: SATA III Samsung 830
    HDD: SATA II MAXTOR DiamondMax 21
    HDD2: SATA II Piotrkowy Samsung Spinpoint F3
    Sony Xperia SP C5303

  6. #6
    Znawca
    • Mój komputer
      • Płyta główna:
      • P55A-UD3R
      • Procesor:
      • i5 750 @ 3.8 1.25V
      • Chłodzenie procesora:
      • Fera PRO HE1224
      • Pamięć RAM:
      • 4x GR1333D364L9/2G
      • Karta graficzna:
      • GB R9 270X OC 2Gb
      • Chłodzenie karty graficznej:
      • seria
      • Zasilacz:
      • AEROPGS VP-450
      • Dysk twardy:
      • ST3250410AS
      • Napęd optyczny:
      • Plextor PX-810SA
      • Karta muzyczna:
      • Audigy SB0090
      • Zestaw Audio:
      • Logitech LS21
      • Obudowa:
      • Silentum BT-410
    maxx_gda will become famous soon enough Avatar maxx_gda
    Na forum od
    kwiecień 2012
    Skąd
    Bedford/Gdańsk
    Wiek
    35
    Postów
    2,509

    Domyślnie

    Może to jakiś nowy sposób na reklamę. Nawet inteligentny - nie powiem...

  7. #7
    Nowicjusz g4rfi is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Białystok
    Postów
    5

    Domyślnie

    To nie jest żaden sposób na reklamę, poważnie mam taki problem i chciałbym uzyskać pomoc, jeśli podanie strony nie jest potrzebne mogę zedytować post i usunąć z niego stronę.

    @Emancypat0r to samo powiedział mi koleś od internetu, że może avast blokuje stronę, usunąłem avasta i dalej to samo, w tym momencie jestem bez antyvirusa. Co prawda udało mi się wejść na stronę przez https://www.fbac.pl/ ale to mnie nie satysfakcjonuję ponieważ potrzebuje bezpośredniego wejścia na stronę. Co do DNSów nie znam się i nie wiem co z nimi zrobić.

  8. #8
    Bywalec
    • Mój komputer
      • Płyta główna:
      • Asus M5A97 PRO
      • Procesor:
      • Phenom II x4 965 BE
      • Chłodzenie procesora:
      • Pentagram HP-120 AlCu Ka
      • Pamięć RAM:
      • hyperX 2x4GB 1600 cl9
      • Karta graficzna:
      • XFX 6870
      • Zasilacz:
      • Chieftec CTF-600-14CS
      • Dysk twardy:
      • Samsung 830 + Maxtor 250
      • Napęd optyczny:
      • Brak
      • Karta muzyczna:
      • Integra
      • Obudowa:
      • Aerocool ExtremeEngine3T
    Emancypat0r is on a distinguished road Avatar Emancypat0r
    Na forum od
    lipiec 2012
    Skąd
    Śląsk
    Wiek
    21
    Postów
    260

    Domyślnie

    Jeżeli przez proxy potrafisz wejść to oznacza, że masz coś nie tak z DNS'ami. Widzę, że grasz w Tibia czyli grę przez którą możesz złapać jakieś syfy. Możliwe, że jakiś program lub Ty sam bez wiedzy zmieniłeś adresy DNS. Pogadaj z dostawcą internetu i siebie i poproś, żeby dał Ci poprawne adresy DNS.

    CPU: AMD Phenom II X4 965 BE @ 4.1Ghz @1.49V
    RAM: 2x4GB Kingston hyper X gray @1600Mhz @1.65V
    GPU: XFX Radeon HD6870 @ 950Mhz/1100Mhz
    CPU cooler: Pentagram Freezone HP-120 AlCu Karakorum
    MOBO: Asus M5A97 Pro rev.1
    Case: Darthbercik-owy SilentiumPC Gladius M40 Pure Black
    PSU: Chieftec CFT-600-CS
    Headphones: Steelseries 5HV2
    Screen: Acer V223HQL
    SSD: SATA III Samsung 830
    HDD: SATA II MAXTOR DiamondMax 21
    HDD2: SATA II Piotrkowy Samsung Spinpoint F3
    Sony Xperia SP C5303

  9. #9
    Nowicjusz g4rfi is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Białystok
    Postów
    5

    Domyślnie

    Problem z buforowaniem się filmików rozwiązany za co dziękuję ślicznie użytkownikowi Emancypat0r . Niestety problem ze stroną nadal aktualny, wraz z w/w użytkownikiem sprawdziliśmy adresy DNS, z których wynika że wszystko jest okej, przy pingowaniu strony dostaję odpowiedzi. Na każdej przeglądarce jest to samo, na dwóch laptopach jak i na komórce kiedy łączę się z wi-fi. Po podłączeniu laptopa do innego wi-fi strona działa. Resetowałem swój router, sprawdzałem czy firewall routera nie blokuje strony i nic nie znalazłem.

    Dodatkowo po skontaktowaniu się z dostawcą internetu otrzymałem odpowiedź, że to nie jest ich wina ze wszystko powinno być okej.
    Ostatnio edytowane przez g4rfi ; 17 styczeń 14 o 00:40

  10. #10
    Wróciłem xD Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asus P7P55D Pro
      • Procesor:
      • Intel i5 750@ 4.1Ghz
      • Chłodzenie procesora:
      • Scythe Ninja 3
      • Pamięć RAM:
      • 2x Corsair XMS3 4 GB
      • Karta graficzna:
      • XFX HD6950 + XFX HD5850
      • Zasilacz:
      • BeQuiet E5-650W
      • Dysk twardy:
      • Sams 830 64GB, F3 500GB
      • Napęd optyczny:
      • Pioneer DVR-215DBK
      • Zestaw Audio:
      • CR 5900, Mazurek 110
      • Obudowa:
      • SilentiumPC Brutus 410
    Paniki is just really nicePaniki is just really nicePaniki is just really nicePaniki is just really nicePaniki is just really nice Avatar Paniki
    Na forum od
    maj 2008
    Skąd
    Kraków
    Wiek
    21
    Postów
    7,480

    Domyślnie

    Wejdziesz przez 91.121.87.20 ?


    Jeśli masz listę dziesięciu najlepszych, to dziewięciu musisz skreślić, bo jestem ja i nie ma reszty

    Naprawa głośników Audio SPA

  11. #11
    Nowicjusz g4rfi is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Białystok
    Postów
    5

    Domyślnie

    Cytat Napisał/a Paniki Zobacz post
    Wejdziesz przez 91.121.87.20 ?
    Niestety nie.

  12. #12
    Bywalec
    • Mój komputer
      • Płyta główna:
      • Asus M5A97 PRO
      • Procesor:
      • Phenom II x4 965 BE
      • Chłodzenie procesora:
      • Pentagram HP-120 AlCu Ka
      • Pamięć RAM:
      • hyperX 2x4GB 1600 cl9
      • Karta graficzna:
      • XFX 6870
      • Zasilacz:
      • Chieftec CTF-600-14CS
      • Dysk twardy:
      • Samsung 830 + Maxtor 250
      • Napęd optyczny:
      • Brak
      • Karta muzyczna:
      • Integra
      • Obudowa:
      • Aerocool ExtremeEngine3T
    Emancypat0r is on a distinguished road Avatar Emancypat0r
    Na forum od
    lipiec 2012
    Skąd
    Śląsk
    Wiek
    21
    Postów
    260

    Domyślnie

    Po pierwsze, nie zmieniaj początkowego postu, jedynie dopisuj, bo skąd osoby czytające temat po raz pierwszy mają wiedzieć ocb ?

    Sam nie dokonasz zmiany adresu IP. To jest broszka dostawcy. Nie dzwoń do głównego biura bo tam rzadko trafisz na kogoś kompetentnego. Zadzwoń do lokalnego biura albo bezpośrednio do serwisu internetii.

    Zmiana adresu IP jest możliwa, ale ta usługa jest odpłatna. W zeszłym roku kolega musiał zmienić ip z pewnych względów, za te 3 kliknięcia w serwerowni kazano mu zapłacić 100zł. Ile to kosztuje teraz, nie wiem - musisz dowiedzieć się sam. Jest jeszcze opcja wykupu zewnętrznego adresu IP, ale to są koszta doliczane miesięcznie do rachunku.

    Opcjonalnie jeśli masz bana na ip to spróbuj sprawę odkręcić, napisz maila do administratora na tej stronie z prośbą o wyjaśnienie.

    CPU: AMD Phenom II X4 965 BE @ 4.1Ghz @1.49V
    RAM: 2x4GB Kingston hyper X gray @1600Mhz @1.65V
    GPU: XFX Radeon HD6870 @ 950Mhz/1100Mhz
    CPU cooler: Pentagram Freezone HP-120 AlCu Karakorum
    MOBO: Asus M5A97 Pro rev.1
    Case: Darthbercik-owy SilentiumPC Gladius M40 Pure Black
    PSU: Chieftec CFT-600-CS
    Headphones: Steelseries 5HV2
    Screen: Acer V223HQL
    SSD: SATA III Samsung 830
    HDD: SATA II MAXTOR DiamondMax 21
    HDD2: SATA II Piotrkowy Samsung Spinpoint F3
    Sony Xperia SP C5303

+ Odpowiedz na ten temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Problem z odpaleniem GF 9800GTX+
    By Miniek in forum Karty graficzne
    Odpowiedzi: 13
    Ostatni post / autor: 15 listopad 11, 19:15
  2. problem z odpaleniem
    By mag in forum Socket 462 (A)
    Odpowiedzi: 12
    Ostatni post / autor: 18 listopad 09, 18:49
  3. Problem z odpaleniem dokumentów i plików - prosze o pomoc!
    By Szyman in forum Software i programowanie
    Odpowiedzi: 6
    Ostatni post / autor: 13 luty 08, 04:28
  4. Problem z odpaleniem kompa
    By nawrok in forum Starsze/Inne
    Odpowiedzi: 14
    Ostatni post / autor: 01 luty 07, 17:32
  5. Problem z odpaleniem MOHA :(
    By kassiunia in forum Gry
    Odpowiedzi: 4
    Ostatni post / autor: 05 marzec 05, 11:23

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów