[ROZWIĄZANY], nvidia, włączenia, gaming, najnowszy, sterownik, strony, chieftec, windows, mobo, system, nitro, portach, muszą, działa, inaczej, karty, 1000w, pozdrawiam, lite, problemu, powód, była, opcja, zakupiłem, również, opcji, mostek, witajcie, drugą, panelu, kartę, systemie, obie, widoczne, jest, podłączony, dwóch, mialem, problem, uruchomieniem, kiedyś, uruchomić, poprawnie, ktoś, gtx970" /> <font color="#228B22">[ROZWIĄZANY]</font> Problem z uruchomieniem SLI - Overclocking Forum - OCForum.pl
+ Odpowiedz na ten temat
Pokaż wyniki od 1 do 1 z 1

Temat: Problem z uruchomieniem SLI

  1. #1
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • MSI 990FXA Gaming
      • Procesor:
      • AMD FX-8350
      • Chłodzenie procesora:
      • Cooler Master Hyper 612
      • Pamięć RAM:
      • A-DATA XPS 2 X 8GB
      • Karta graficzna:
      • MSI GTX 970 4G SLI
      • Chłodzenie karty graficznej:
      • SEMI-ACTIVE
      • Zasilacz:
      • Chieftec SPS-1000C NTRO
      • Dysk twardy:
      • 2 X SSD CRUCIAL MX200 25
      • Napęd optyczny:
      • Asus DRW-24F1ST x 2
      • Karta muzyczna:
      • SB X-Fi Titanium Fatal1t
      • Zestaw Audio:
      • Creative 7.1 GigaWorks S
      • Obudowa:
      • Cooler Master HAF X
    LITE is on a distinguished road
    Na forum od
    listopad 2014
    Skąd
    Katowice
    Wiek
    36
    Postów
    47

    Question Problem z uruchomieniem SLI

    Witajcie!

    Zakupiłem drugą kartę MSI GTX970 do SLI. W systemie są widoczne obie, w panelu nVidia również, a nie mam opcji włączenia SLI.
    Mostek jest podłączony poprawnie. Wie ktoś z Was, jak to uruchomić? Kiedyś mialem SLI na dwóch GTX 560 Ti i opcja włączenia SLI była...

    System: Windows 10 Pro
    MOBO: MSI 990 FXA Gaming
    VGA: MSI GTX 970 Gaming 4G, najnowszy sterownik ze strony nVidia
    PSU: Chieftec Nitro 88+ 1000W

    Pozdrawiam
    LITE

    Powód problemu - karty muszą być w portach 2 i 5. Inaczej nie działa.
    Ostatnio edytowane przez LITE ; 23 wrzesień 17 o 22:03 Powód: Rozwiązane

+ Odpowiedz na ten temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. CoD:MW3 Problem z uruchomieniem
    By Farcik in forum Gry
    Odpowiedzi: 28
    Ostatni post / autor: 02 kwiecień 12, 09:36
  2. Problem z uruchomieniem systemu
    By kwiatek13 in forum Systemy operacyjne
    Odpowiedzi: 16
    Ostatni post / autor: 02 styczeń 11, 03:43
  3. [ROZWIĄZANY] GTA IV - problem z uruchomieniem
    By HaX0slaV in forum Gry
    Odpowiedzi: 14
    Ostatni post / autor: 26 listopad 10, 19:03
  4. Problem z uruchomieniem komputera
    By kwiatek13 in forum Socket 775/771
    Odpowiedzi: 4
    Ostatni post / autor: 10 czerwiec 10, 15:30
  5. Problem z uruchomieniem PC
    By Omen in forum Socket 775/771
    Odpowiedzi: 27
    Ostatni post / autor: 18 styczeń 10, 23:51

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów