Zamknięty Temat
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 20 z 25

Temat: Program do wykrywania artefaktow.

  1. #1
    Szeregowy RedNacz is on a distinguished road
    Na forum od
    styczeń 2003
    Skąd
    Warszawa-jeszcze
    Wiek
    35
    Postów
    49

    Domyślnie Program do wykrywania artefaktow.

    Co jest teraz najlepsze do wykrywania artefaktow...

    Uzywam ATI TRAY TOOLS... ale jak szukam z automata artefaktow.. "find max GPU' to jakos mi dziwnie to wyskakuje...

    raz np. jest na 485.. 15s sprawdza.. nic... potem daje 486.. sprawdza.. i po 5 sekundach arty... zmniejsza automatycznie na 485.. i po 3s ARTY!! mimo, ze wczesniej po 15 nie bylo... zmniejsza dalej i na 484.. po 3 sek ARTY!!

    Cos jest chyba nie tak...
    Epox 8 RDA3I REV 3.x | AthlonXP TBread 1700+ JIUGB 0251 @ AthlonXP 2300+ czyli 1980 Mhz (9x220) stres 48C na powietrzu | Geil 512x2 DUAL DDR400 @ DDR440 cl 2.5 3,3,11 | RADEON GeCube 9550 XT rev 2.1 445/580 @ 480/654 | 1Mbit internet | Sound System: Logitech X-530 5.1 @ Nerwy moich sąsiadów na granicy... <lol> | DVD-RW NEC 3540 | BUDA marki COOLERMASTER PRETORIAN (jedyna taka w Polsce | zasilka Seasonic 500W

  2. #2
    :) Specjalista
    • Mój komputer
      • Płyta główna:
      • cos na intelu
      • Procesor:
      • chwilowo 6750 @ 529x8 :)
      • Chłodzenie procesora:
      • supernova / apogee gt /
      • Pamięć RAM:
      • 4x1gb balistix
      • Karta graficzna:
      • hmm - 66gt :P
      • Zasilacz:
      • hier hpu 480w
      • Dysk twardy:
      • wd , segate
      • Napęd optyczny:
      • liteon
      • Karta muzyczna:
      • sb live
    chase1 will become famous soon enough Avatar chase1
    Na forum od
    czerwiec 2004
    Wiek
    36
    Postów
    9,706

    Domyślnie

    u mnie tez tak jest... ale to chyba dlatego, ze jak sie gpu (albo mem) rozgrzeje mocniej to sa arty rowniez na nieco nizszej czestotliwosci...
    tak wiec jak masz na 486 arty, to pewnie obnizy do 483 - 482 i juz ich nie bedzie...

    u mnie jest jeszcze jakos tak smiesznie, ze jak skorzystam z automata - najpierw gpu na max, pozniej na defalut i mem na max , to jak juz sobie ustali oba parametry osobno, ustawiam jednoczesnie oba na max ktore chwile wczesniej znalazl bez artow - zaczyna sypac artami jak tylko klikne, zeby zaczol je szukac (scan 4 artfacts)
    nie mam pojecia dlaczego tak jest - czy grafa jest niedovoltowana, czy sie zabardzo nagrzala...

  3. #3
    Szeregowy RedNacz is on a distinguished road
    Na forum od
    styczeń 2003
    Skąd
    Warszawa-jeszcze
    Wiek
    35
    Postów
    49

    Domyślnie

    Jesli chodzi o ta konkretna karte to zrob tak.... ustaw czestotliwosc redzenia na 480 dokladnie... a potem przekrecaj pamiec...

    To abstrakcja.. ale w testach wychodzi mi cos takiego.. jak mam na 480 to pamiec lata na 670.. a jak mam np 482 czy naet 481!! to juz tylko na 650 costam... masakra... a poniewaz bardziej wydajnosciowo oplaca sie krecic pamiec... wiec ja krece

    Odezwe sie ile bede mial...
    Epox 8 RDA3I REV 3.x | AthlonXP TBread 1700+ JIUGB 0251 @ AthlonXP 2300+ czyli 1980 Mhz (9x220) stres 48C na powietrzu | Geil 512x2 DUAL DDR400 @ DDR440 cl 2.5 3,3,11 | RADEON GeCube 9550 XT rev 2.1 445/580 @ 480/654 | 1Mbit internet | Sound System: Logitech X-530 5.1 @ Nerwy moich sąsiadów na granicy... <lol> | DVD-RW NEC 3540 | BUDA marki COOLERMASTER PRETORIAN (jedyna taka w Polsce | zasilka Seasonic 500W

  4. #4
    :) Specjalista
    • Mój komputer
      • Płyta główna:
      • cos na intelu
      • Procesor:
      • chwilowo 6750 @ 529x8 :)
      • Chłodzenie procesora:
      • supernova / apogee gt /
      • Pamięć RAM:
      • 4x1gb balistix
      • Karta graficzna:
      • hmm - 66gt :P
      • Zasilacz:
      • hier hpu 480w
      • Dysk twardy:
      • wd , segate
      • Napęd optyczny:
      • liteon
      • Karta muzyczna:
      • sb live
    chase1 will become famous soon enough Avatar chase1
    Na forum od
    czerwiec 2004
    Wiek
    36
    Postów
    9,706

    Domyślnie

    hehe - moj radzio juz przy 440 na gpu pada - albo sie zawiesza caly komp (vpu nie dziala) albo zaczyna sypac artami... pamieci chodza spokojnie na 340
    wiem - cieniutko, ale nie bardzo wiem jak sie za to zabrac

    ty masz pameci 3.3ns??
    kombinowales cos z chlodzeniem - zmieniales na inne, smarowales, dolozyles radiatorki...
    ja jeszcze nic nie robilem - jak sie juz za to zabieram, to zaczyna mi czasu brakowac...
    za tydzien sie wezme i to rozloze

  5. #5
    Overclockers.pl
    3D Mark Team
    raakim is on a distinguished road
    Na forum od
    luty 2004
    Skąd
    Skierniewice
    Wiek
    40
    Postów
    418

    Domyślnie

    Witam
    Jesli chodzi o wykrywanie artow to u mnie tez tak jest i ma to zapewne zwiazek z temperatura GPU (jakby nie bylo wzrasta).
    Jesli chodzi o gecube'y 9550 to one slabo sie kreca na pamieciach bo maja kostki niedowoltowane - tak gdzies czytalem. Podobnie mialem z radkami 9600 pro i xt od szafira. Oba mialy takie same pamieci (2. i na xt mialem ledwie 680 a na pro bez problemu bylo 760Mhz. Potem wyczytalem ze pamiatki na xt maja zanizone napiecie na pamiatkach.
    Dlatego kostki 2,8ns na gecube'ach maja ciezko osiagnac chociazby 750Mhz choc powinny sie krecic na grubo ponad 800
    Pozdr
    SPRZĘT : YAMAHA RXV800+DVD520 ,DALI606+202+SUITE CENTER ,B&W ASW 1000 , KABELKI VAN DEN HULL +32\'PHILIPS PW9761 + oddzielnie STEREO

    KOMP: Semp2600+ 1,6Ghz@2,84 -8X355max + QVC100CU@5V +K8NE Rev1.1 +128RAM+Enermax 651+ATI PCI4MB [/b]...>

  6. #6
    Szeregowy RedNacz is on a distinguished road
    Na forum od
    styczeń 2003
    Skąd
    Warszawa-jeszcze
    Wiek
    35
    Postów
    49

    Domyślnie

    Cytat Napisał/a chase1
    hehe - moj radzio juz przy 440 na gpu pada - albo sie zawiesza caly komp (vpu nie dziala) albo zaczyna sypac artami... pamieci chodza spokojnie na 340
    wiem - cieniutko, ale nie bardzo wiem jak sie za to zabrac

    ty masz pameci 3.3ns??
    kombinowales cos z chlodzeniem - zmieniales na inne, smarowales, dolozyles radiatorki...
    ja jeszcze nic nie robilem - jak sie juz za to zabieram, to zaczyna mi czasu brakowac...
    za tydzien sie wezme i to rozloze
    Cholera... ja nic nie smarowalem jeszcze.. no wlasnie nie wiem czy w ogole powinienem... gdzies tam czytalem, ze jak koles zakladam radiatorki na pamieci.. na termopoxa... to mu potem walilo takimi artami, ze niektore za monitor wystawaly ... ale tu nie potrzeba termopoxa... mam arctic silvera 5 i chyba tym potraktuje pamiatki.. bo jak na razie to ten "Find Max Mem" wysiada mi na diabelskiej liczbie... 666 dla pamieci.. ato przeca istna wiocha...

    Mimo, ze ja tych artow nie widze to on sugeruje, ze sa... i co teraz...

    Cytat Napisał/a raakim
    ...
    Dlatego kostki 2,8ns na gecube'ach maja ciezko osiagnac chociazby 750Mhz choc powinny sie krecic na grubo ponad 800
    Ja sobie nie wyobrazam, zeby moje kosci polazly na chociazby 700... a co dopiero na 750.. to chyba jakas bajka.. jak nie zobacze to nie uwierze...
    Epox 8 RDA3I REV 3.x | AthlonXP TBread 1700+ JIUGB 0251 @ AthlonXP 2300+ czyli 1980 Mhz (9x220) stres 48C na powietrzu | Geil 512x2 DUAL DDR400 @ DDR440 cl 2.5 3,3,11 | RADEON GeCube 9550 XT rev 2.1 445/580 @ 480/654 | 1Mbit internet | Sound System: Logitech X-530 5.1 @ Nerwy moich sąsiadów na granicy... <lol> | DVD-RW NEC 3540 | BUDA marki COOLERMASTER PRETORIAN (jedyna taka w Polsce | zasilka Seasonic 500W

  7. #7
    Overclockers.pl
    3D Mark Team
    raakim is on a distinguished road
    Na forum od
    luty 2004
    Skąd
    Skierniewice
    Wiek
    40
    Postów
    418

    Domyślnie

    No 750 na gecube'ach tez nie widzialem
    Mialem xpertvisiona 9600 pro z kostkami 2.8ns i chodzily nawet na 850 Mhz (po delikatnej zmianie timingow). Wam tez proponuje zajrzenie do zakladki Timings w ati tray tools - moze to cos pomoze
    Pozdr
    SPRZĘT : YAMAHA RXV800+DVD520 ,DALI606+202+SUITE CENTER ,B&W ASW 1000 , KABELKI VAN DEN HULL +32\'PHILIPS PW9761 + oddzielnie STEREO

    KOMP: Semp2600+ 1,6Ghz@2,84 -8X355max + QVC100CU@5V +K8NE Rev1.1 +128RAM+Enermax 651+ATI PCI4MB [/b]...>

  8. #8
    :) Specjalista
    • Mój komputer
      • Płyta główna:
      • cos na intelu
      • Procesor:
      • chwilowo 6750 @ 529x8 :)
      • Chłodzenie procesora:
      • supernova / apogee gt /
      • Pamięć RAM:
      • 4x1gb balistix
      • Karta graficzna:
      • hmm - 66gt :P
      • Zasilacz:
      • hier hpu 480w
      • Dysk twardy:
      • wd , segate
      • Napęd optyczny:
      • liteon
      • Karta muzyczna:
      • sb live
    chase1 will become famous soon enough Avatar chase1
    Na forum od
    czerwiec 2004
    Wiek
    36
    Postów
    9,706

    Domyślnie

    mi poszly na 700, ale byly arty...
    zna ktos jakies mody bez lutowania - cos z olowka da sie wyskrobac dodatkowe mhz...

  9. #9
    Szeregowy RedNacz is on a distinguished road
    Na forum od
    styczeń 2003
    Skąd
    Warszawa-jeszcze
    Wiek
    35
    Postów
    49

    Domyślnie

    Cytat Napisał/a chase1
    mi poszly na 700, ale byly arty...
    zna ktos jakies mody bez lutowania - cos z olowka da sie wyskrobac dodatkowe mhz...
    OłówekMod raczej tu nie zadziala

    ALE!!... zmiana timingow pamieci na nizsze powinna pomoc bezproblemowow.. ale UWAGA!!!!!!!!!!!!!!!!!!! na NIŻSZE!!!!!!!!!!!!! nie radze na wyzsze... bo to sie zazwyczaj konczy tak samo.... :****:
    Epox 8 RDA3I REV 3.x | AthlonXP TBread 1700+ JIUGB 0251 @ AthlonXP 2300+ czyli 1980 Mhz (9x220) stres 48C na powietrzu | Geil 512x2 DUAL DDR400 @ DDR440 cl 2.5 3,3,11 | RADEON GeCube 9550 XT rev 2.1 445/580 @ 480/654 | 1Mbit internet | Sound System: Logitech X-530 5.1 @ Nerwy moich sąsiadów na granicy... <lol> | DVD-RW NEC 3540 | BUDA marki COOLERMASTER PRETORIAN (jedyna taka w Polsce | zasilka Seasonic 500W

  10. #10
    Overclockers.pl
    3D Mark Team
    raakim is on a distinguished road
    Na forum od
    luty 2004
    Skąd
    Skierniewice
    Wiek
    40
    Postów
    418

    Domyślnie

    Ja bez zmiany timingow mialem ok 750 Mhz i po zmianie na wyzsze mialem o prawie 100 mhz wiecej Ale bylo minelo, karta juz dawno poszla w swiat
    pozdr
    SPRZĘT : YAMAHA RXV800+DVD520 ,DALI606+202+SUITE CENTER ,B&W ASW 1000 , KABELKI VAN DEN HULL +32\'PHILIPS PW9761 + oddzielnie STEREO

    KOMP: Semp2600+ 1,6Ghz@2,84 -8X355max + QVC100CU@5V +K8NE Rev1.1 +128RAM+Enermax 651+ATI PCI4MB [/b]...>

  11. #11
    Szeregowy RedNacz is on a distinguished road
    Na forum od
    styczeń 2003
    Skąd
    Warszawa-jeszcze
    Wiek
    35
    Postów
    49

    Domyślnie

    Cytat Napisał/a raakim
    Ja bez zmiany timingow mialem ok 750 Mhz i po zmianie na wyzsze mialem o prawie 100 mhz wiecej Ale bylo minelo, karta juz dawno poszla w swiat
    pozdr
    jaka karta ?? jaki swiat ??
    Epox 8 RDA3I REV 3.x | AthlonXP TBread 1700+ JIUGB 0251 @ AthlonXP 2300+ czyli 1980 Mhz (9x220) stres 48C na powietrzu | Geil 512x2 DUAL DDR400 @ DDR440 cl 2.5 3,3,11 | RADEON GeCube 9550 XT rev 2.1 445/580 @ 480/654 | 1Mbit internet | Sound System: Logitech X-530 5.1 @ Nerwy moich sąsiadów na granicy... <lol> | DVD-RW NEC 3540 | BUDA marki COOLERMASTER PRETORIAN (jedyna taka w Polsce | zasilka Seasonic 500W

  12. #12
    Overclockers.pl
    3D Mark Team
    raakim is on a distinguished road
    Na forum od
    luty 2004
    Skąd
    Skierniewice
    Wiek
    40
    Postów
    418

    Domyślnie

    Karta to XpertVision 9600 PRO na hynix'ach 2.8ns
    Poszla w swiat czytaj sprzedana
    Pozdr
    SPRZĘT : YAMAHA RXV800+DVD520 ,DALI606+202+SUITE CENTER ,B&W ASW 1000 , KABELKI VAN DEN HULL +32\'PHILIPS PW9761 + oddzielnie STEREO

    KOMP: Semp2600+ 1,6Ghz@2,84 -8X355max + QVC100CU@5V +K8NE Rev1.1 +128RAM+Enermax 651+ATI PCI4MB [/b]...>

  13. #13
    :) Specjalista
    • Mój komputer
      • Płyta główna:
      • cos na intelu
      • Procesor:
      • chwilowo 6750 @ 529x8 :)
      • Chłodzenie procesora:
      • supernova / apogee gt /
      • Pamięć RAM:
      • 4x1gb balistix
      • Karta graficzna:
      • hmm - 66gt :P
      • Zasilacz:
      • hier hpu 480w
      • Dysk twardy:
      • wd , segate
      • Napęd optyczny:
      • liteon
      • Karta muzyczna:
      • sb live
    chase1 will become famous soon enough Avatar chase1
    Na forum od
    czerwiec 2004
    Wiek
    36
    Postów
    9,706

    Domyślnie

    UWAGA!!!!!!!!!!!!!!!!!!! na NIŻSZE!!!!!!!!!!!!! nie radze na wyzsze...
    po zmianie na wyzsze mialem o prawie 100 mhz wiecej
    to w koncu na wyzsze, czy nizsze

  14. #14
    Szeregowy RedNacz is on a distinguished road
    Na forum od
    styczeń 2003
    Skąd
    Warszawa-jeszcze
    Wiek
    35
    Postów
    49

    Domyślnie

    Cytat Napisał/a chase1
    UWAGA!!!!!!!!!!!!!!!!!!! na NIŻSZE!!!!!!!!!!!!! nie radze na wyzsze...
    po zmianie na wyzsze mialem o prawie 100 mhz wiecej
    to w koncu na wyzsze, czy nizsze
    jak chcesz ryzykowac, ze ci karta "nie wstanie" po restarcie to prosze bardzo....

    jak zmieniasz timingi pamieci w biosie... to jak komp nie wstanie.. zworka.. i po bolu.. ale jak zmieniasz timingi na karcie..
    Epox 8 RDA3I REV 3.x | AthlonXP TBread 1700+ JIUGB 0251 @ AthlonXP 2300+ czyli 1980 Mhz (9x220) stres 48C na powietrzu | Geil 512x2 DUAL DDR400 @ DDR440 cl 2.5 3,3,11 | RADEON GeCube 9550 XT rev 2.1 445/580 @ 480/654 | 1Mbit internet | Sound System: Logitech X-530 5.1 @ Nerwy moich sąsiadów na granicy... <lol> | DVD-RW NEC 3540 | BUDA marki COOLERMASTER PRETORIAN (jedyna taka w Polsce | zasilka Seasonic 500W

  15. #15
    Overclockers.pl
    3D Mark Team
    raakim is on a distinguished road
    Na forum od
    luty 2004
    Skąd
    Skierniewice
    Wiek
    40
    Postów
    418

    Domyślnie

    Wiec jak to zawsze bywa w takim przypadku musisz sam sprawdzic
    Jak mialem tamtego xpertvisiona to zmiana timingow na nizsze tylko powiekszala liczbe artow przy 750 MHz, zmiana na wyzsze pozwolila ustawic nawet 850.
    Teraz mam 9600 pro od saphire'a (256MB 3,3ns samsung tsop) i bez artow mam 710.
    I w tym przypadku zmiana timongow na wyzsze nic nie wnosi. Dlatego zmniejszylem timingi (artow nie ma) a wyniki w orbach wzrosly (choc nieduzo)
    Pozdr
    SPRZĘT : YAMAHA RXV800+DVD520 ,DALI606+202+SUITE CENTER ,B&W ASW 1000 , KABELKI VAN DEN HULL +32\'PHILIPS PW9761 + oddzielnie STEREO

    KOMP: Semp2600+ 1,6Ghz@2,84 -8X355max + QVC100CU@5V +K8NE Rev1.1 +128RAM+Enermax 651+ATI PCI4MB [/b]...>

  16. #16
    :) Specjalista
    • Mój komputer
      • Płyta główna:
      • cos na intelu
      • Procesor:
      • chwilowo 6750 @ 529x8 :)
      • Chłodzenie procesora:
      • supernova / apogee gt /
      • Pamięć RAM:
      • 4x1gb balistix
      • Karta graficzna:
      • hmm - 66gt :P
      • Zasilacz:
      • hier hpu 480w
      • Dysk twardy:
      • wd , segate
      • Napęd optyczny:
      • liteon
      • Karta muzyczna:
      • sb live
    chase1 will become famous soon enough Avatar chase1
    Na forum od
    czerwiec 2004
    Wiek
    36
    Postów
    9,706

    Domyślnie

    teraz ati tray tool (najnowszy - chyba) pokazuje mi takie timingi -
    zakladka :

    TIMINGS 1:
    WR latency 1.0
    CAS latency 3
    CMD latency 0 clock
    Strobe latency =WR latency + 1/2 clock


    TIMINGS 2:

    TRCRD 5
    TRCDWR 2
    TRP 5
    TRAS 10
    TRRD 4
    TR2W cl+3
    TWR 3
    TW2R 2
    TW2R SAME BANK 3
    TR2R 2


    TIMINGS 3:

    MEMORY REFRESCH RATE 30
    TRFC 17

    to co i na ile ustawic, zeby bylo szybciej, lepiej , bezpiecznie
    wiem, ze 1 i 2 wyklucza 3 i na odwrot, ale chcial bym wydusic z niej jaknajwiecej

  17. #17
    Dyskutant
    • Mój komputer
      • Płyta główna:
      • Gigabyte M56S-S3
      • Procesor:
      • AMD Athlon 64 X2 5600+
      • Chłodzenie procesora:
      • BOX
      • Pamięć RAM:
      • 2x1024 DDR2 Geil ULTRA PC800
      • Karta graficzna:
      • GeCube Radeon x1950PRO 512MB
      • Chłodzenie karty graficznej:
      • BOX
      • Zasilacz:
      • Chieftec 560W CFT-560A-12S DualXeon
      • Dysk twardy:
      • Samsung HD321KJ
      • Napęd optyczny:
      • LG GSA-H62NRBB SATA
      • Karta muzyczna:
      • SB Audigy SB0090
      • Zestaw Audio:
      • HomeMade 6.1 (Tesla) 1560 Watt ca 12k Watt Music Power :D
    Spinaker is on a distinguished road
    Na forum od
    sierpień 2003
    Skąd
    Grudziadz
    Wiek
    31
    Postów
    798

    Domyślnie

    RedNacz co Ty gadasz Przeciez nawet jak nie wstanie to wkladasz karte na PCi i wgrywasz starego BIOS'a. Mniejszy bol niz przy awarii BIOS'u mobo. Co do reszty wypowiedzi - w 100% sie zgadzam (chba ).

  18. #18
    Szeregowy RedNacz is on a distinguished road
    Na forum od
    styczeń 2003
    Skąd
    Warszawa-jeszcze
    Wiek
    35
    Postów
    49

    Domyślnie

    Cytat Napisał/a Spinaker
    RedNacz co Ty gadasz Przeciez nawet jak nie wstanie to wkladasz karte na PCi i wgrywasz starego BIOS'a. Mniejszy bol niz przy awarii BIOS'u mobo. Co do reszty wypowiedzi - w 100% sie zgadzam (chba ).
    No pewnie.. jak jestes na to przygotowany.. tzn masz karte PCI... i umiesz (wiesz jak) wgrac czysty bios na karte...

    Nie kazdy domorosly to potrafi...

    [ Dodano: 14-12-2004, 23:07 ]
    O QRDE!!!!!!!!


    A ja mam takie...

    TIMINGS 1:
    WR latency 1.0
    CAS latency 4!!
    CMD latency 0 clock
    Strobe latency =WR latency + 1/2 clock


    TIMINGS 2:

    TRCRD 5
    TRCDWR 3!!
    TRP 4!!
    TRAS 9!!
    TRRD 3!!
    TR2W cl+3
    TWR 4!!
    TW2R 3!!
    TW2R SAME BANK 4!!
    TR2R 2


    TIMINGS 3:

    MEMORY REFRESCH RATE 35!!
    TRFC 15!!

    Coz.... czy ktos mi moze powiedziec.... JAKIE JA MAM DO CHOLERY PAMIECI NA TYM GECUBIE!!

    Zabije tego sprzedawce.. bo cos czuje, ze to nie jest 2,8 ns
    Epox 8 RDA3I REV 3.x | AthlonXP TBread 1700+ JIUGB 0251 @ AthlonXP 2300+ czyli 1980 Mhz (9x220) stres 48C na powietrzu | Geil 512x2 DUAL DDR400 @ DDR440 cl 2.5 3,3,11 | RADEON GeCube 9550 XT rev 2.1 445/580 @ 480/654 | 1Mbit internet | Sound System: Logitech X-530 5.1 @ Nerwy moich sąsiadów na granicy... <lol> | DVD-RW NEC 3540 | BUDA marki COOLERMASTER PRETORIAN (jedyna taka w Polsce | zasilka Seasonic 500W

  19. #19
    :) Specjalista
    • Mój komputer
      • Płyta główna:
      • cos na intelu
      • Procesor:
      • chwilowo 6750 @ 529x8 :)
      • Chłodzenie procesora:
      • supernova / apogee gt /
      • Pamięć RAM:
      • 4x1gb balistix
      • Karta graficzna:
      • hmm - 66gt :P
      • Zasilacz:
      • hier hpu 480w
      • Dysk twardy:
      • wd , segate
      • Napęd optyczny:
      • liteon
      • Karta muzyczna:
      • sb live
    chase1 will become famous soon enough Avatar chase1
    Na forum od
    czerwiec 2004
    Wiek
    36
    Postów
    9,706

    Domyślnie

    no jak - to jaka masz wersje grafy
    to moze napisz co masz dokladnie napisane na pamieciach
    postaramy sie razem cos ustalic...

    inna sprawa, ze z tego co sie orientuje - wersja z pamieciami
    2.5ns - 400/600
    2.8ns - 400/500
    3.3ns - roznie to bywa - 400/500, 430/580 , 450/580... nie pamietam dokladnie, ale bylo tego troszke - chyba 3 rozne taktowania
    w kazdym razie nie slyszalem jeszcze o innych 2.5ns i 2.8ns

    Spinaker - a powiedz mi - jak ustawie nowe timingi ati tray tool'em to jak sie cos zrabie... to grafa nie wstanie po pononym restarcie kompa
    a co jak nie wstanie a ja wyjme radka i wsadze tnt2ti w jej miejsce
    ati tray tool sie nie wlaczy przeciez...
    pozatym tray dziala pod windowsem, a nie wchodzi do biosu grafy (chyba) - wiec nie powinno byc problemu - jak sie myle, to mnie poprawcie

    no i co w koncu zmienic - najlepiej niech ktos wtajemniczony napisze co zmienic i na ile

    dziex

  20. #20
    Szeregowy RedNacz is on a distinguished road
    Na forum od
    styczeń 2003
    Skąd
    Warszawa-jeszcze
    Wiek
    35
    Postów
    49

    Domyślnie

    Ja mam fabrycznie ustawione 445/580

    I nie przeczytam co jest na pamieciach bo na nich siedzi radiator... a ja nadal sie zastanawiam czy w ogole go zdejmowac.



    Jakbym go zdjal.. to bym wiedzial jakie to sa pamiatki.

    x2
    Epox 8 RDA3I REV 3.x | AthlonXP TBread 1700+ JIUGB 0251 @ AthlonXP 2300+ czyli 1980 Mhz (9x220) stres 48C na powietrzu | Geil 512x2 DUAL DDR400 @ DDR440 cl 2.5 3,3,11 | RADEON GeCube 9550 XT rev 2.1 445/580 @ 480/654 | 1Mbit internet | Sound System: Logitech X-530 5.1 @ Nerwy moich sąsiadów na granicy... <lol> | DVD-RW NEC 3540 | BUDA marki COOLERMASTER PRETORIAN (jedyna taka w Polsce | zasilka Seasonic 500W

Zamknięty Temat Idź na główną stronę forum
Strona 1 z 2 12 OstatniOstatni

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. [PORADNIK] Artefakty - Czyli Hot Air po domowemu. Naprawa artefaktów.
    By Paniki in forum Poradniki
    Odpowiedzi: 155
    Ostatni post / autor: 25 lipiec 12, 16:15
  2. program do wykrywania smiaeci po O/C
    By Duron1800@2500 in forum Karty graficzne
    Odpowiedzi: 6
    Ostatni post / autor: 26 październik 09, 21:12
  3. jaki jest najlepszy wykrywacz artefaktow?
    By pinata11 in forum Karty graficzne
    Odpowiedzi: 9
    Ostatni post / autor: 31 lipiec 04, 23:09
  4. progra,m do wykrywania połaczen...
    By Saddamek in forum Software i programowanie
    Odpowiedzi: 2
    Ostatni post / autor: 05 październik 03, 14:20
  5. Jak pozbyć się artefaktów po soft modzie w Radeonie 9500
    By caprichoso in forum Karty graficzne
    Odpowiedzi: 7
    Ostatni post / autor: 01 maj 03, 01:15

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów