+ Odpowiedz na ten temat
Pokaż wyniki od 1 do 13 z 13
Like Tree2Przydatne
  • 1 Post napisany przez rafell
  • 1 Post napisany przez Msi

Temat: Laptop uruchamia się 15min

  1. #1
    Bywalec grana08 is on a distinguished road
    Na forum od
    listopad 2009
    Skąd
    Stawiguda k. Olsztyna
    Wiek
    21
    Postów
    452

    Domyślnie Laptop uruchamia się 15min

    Cześć, mam problem z laptopem lenovo yoga 500.Zazwyczaj zostawiam go w stanie uśpienia i nie ma problemu, ale czasem zostawię go bez podłączenia do ładowarki, uruchomi się i rozładuje. Wtedy jest problem, bo trzeba go uruchomić od zera, co zajmuje mu +/-15min, wedlug mnie to strasznie długo, przed wymianą dysku na gwarancji laptop uruchamiał się bezproblemowo. Laptopa wysłałem na gwarancję w zeszłe wakacje, bo została uszkodzona matryca, w protokole oprócz matrycy został wymieniony dysk twardy. Gdy wszystko się załaduje nie ma problemu z wydajnością, wszystko działa tak jak powinno. Co mogę sprawdzić i czy wina może byc po stronie dysku twardego? Poniżej zamieszczam specyfikację:
    procesor intel i5 5200u
    ram 8gb ddr3
    k graficzna gf940
    dysk twardy WD10S21X-24R1BT0 SSHD 1Tb (dodam, że przed wymianą gwarancyjną miałem wersję 500gb)
    System Windows 10

    Z góry dziękuję za wszelką pomoc w rozwiązaniu problemu

  2. #2
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac
      • Chłodzenie karty graficznej:
      • Amp! Extreme
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,839

    Domyślnie

    Najprawdopodobniej dysk twardy, najlepiej go wymienić na SSD
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    PC: i7-4790K delid @ 4.8 GHz 1.29 V | NH-U14S | Asrock Z97 OC Formula | 2x8 GB @ 2400 CL11 | GTX1080 Zotac | MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | RM750i | AOC Q3279VWF | W10 Home
    Laptop:
    Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | Manjaro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  3. #3
    Bywalec grana08 is on a distinguished road
    Na forum od
    listopad 2009
    Skąd
    Stawiguda k. Olsztyna
    Wiek
    21
    Postów
    452

    Domyślnie

    to ze najlepszym wyjsciem jest wrzucic ssd to sie domyslam Bardziej chodzi o to, czy mogę zrobic cos z tym, zeby zaczal sie poprawnie uruchamiac

  4. #4
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac
      • Chłodzenie karty graficznej:
      • Amp! Extreme
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,839

    Domyślnie

    Sprawdź SMART dysku, zrób jakieś testy prędkości CrystalDiskiem itp itd.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    PC: i7-4790K delid @ 4.8 GHz 1.29 V | NH-U14S | Asrock Z97 OC Formula | 2x8 GB @ 2400 CL11 | GTX1080 Zotac | MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | RM750i | AOC Q3279VWF | W10 Home
    Laptop:
    Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | Manjaro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  5. #5
    Bywalec grana08 is on a distinguished road
    Na forum od
    listopad 2009
    Skąd
    Stawiguda k. Olsztyna
    Wiek
    21
    Postów
    452

    Domyślnie

    Trafiłem za pośrednictwem google na pewną informacje - w menedżerze zadań w zakładce "uruchamianie" wyłączyłem parę programów typu steam, ccleaner itp i odłączyłęm wszystkie urządzenia podpięte pod usb ( w tym zawsze mam podpięty nadajnik od myszki bezprzewodowej) - rakieta, w pół minuty się uruchomił, zrobiłem drugi test z podpiętym nadajnikiem, zauważalnie wolniej, ale wciąż bez porównania, uruchamia się tak jak powinien

  6. #6
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac
      • Chłodzenie karty graficznej:
      • Amp! Extreme
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,839

    Domyślnie

    Co nie zmienia faktu że nawet z programami w autostarcie rozruch nie powinien trwać 15 minut.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    PC: i7-4790K delid @ 4.8 GHz 1.29 V | NH-U14S | Asrock Z97 OC Formula | 2x8 GB @ 2400 CL11 | GTX1080 Zotac | MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | RM750i | AOC Q3279VWF | W10 Home
    Laptop:
    Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | Manjaro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  7. #7
    Bywalec grana08 is on a distinguished road
    Na forum od
    listopad 2009
    Skąd
    Stawiguda k. Olsztyna
    Wiek
    21
    Postów
    452

    Domyślnie

    10 programów łącznie wyłączyłem, w ssd raczej nie będę inwestować, to już raczej na ssd przyjdzie czas gdy będę zmieniał komputer na inny

  8. #8
    • Mój komputer
      • Płyta główna:
      • ASRock H81M S1150 H81
      • Procesor:
      • i5-4460 3.20GHz LGA1150
      • Chłodzenie procesora:
      • BOX
      • Pamięć RAM:
      • Crucial 8GB DDR3 1600MHz
      • Karta graficzna:
      • GIGABYTE Radeon HD 6850
      • Chłodzenie karty graficznej:
      • fabryczne
      • Zasilacz:
      • Thermaltake Smart SE630W
      • Dysk twardy:
      • MX100 256GB, WD blue 1TB
      • Napęd optyczny:
      • Lite-On iHAS124-14 24x
      • Karta muzyczna:
      • Realtek ALC-892
      • Zestaw Audio:
      • HD660,SPHF1800A,LD D1014
      • Obudowa:
      • Cooler Master HAF XM
    Michał Berliński will become famous soon enough Avatar Michał Berliński
    Na forum od
    październik 2012
    Skąd
    Koś›cian, Poland
    Wiek
    42
    Postów
    1,783

    Domyślnie

    zobacz sobie program Advanced SystemCare potrafi naprawić sporo problemów i nieco odchudzić system z śmieci i zbędnych programów. Ja używam go od kilku lat na każdym moim sprzęcie łącznie z telefonem
    Plemiona skrypt do farmienia.
    http://www.skrypter.beram.com.pl/

  9. #9
    Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • AS Rock X370 Gaming K4
      • Procesor:
      • Ryzen R5 1600
      • Chłodzenie procesora:
      • BeQuiet Dark Rock Pro TF
      • Pamięć RAM:
      • 8GB Ballistix 2666
      • Karta graficzna:
      • Sapphire RX470 8GB
      • Zasilacz:
      • Corsair 550W
      • Dysk twardy:
      • Kingston SSD 128GB
    rafell is on a distinguished road Avatar rafell
    Na forum od
    marzec 2008
    Skąd
    Rotterdam
    Wiek
    27
    Postów
    1,211

    Domyślnie

    Problem często leży w urządzeniach podpiętych pod USB. U mnie z podpiętym dyskiem zewnętrznym czy czytnikiem Blu Ray na USB potrafi też ostro zamulić. A programy z autostartu dla zwykłego HDD mogą być czasami...za trudne do udźwignięcia w kilka minut. Nigdy więcej HDD w laptopie.
    Msi uważa to za przydatne.
    "Old Soldiers never dies"

  10. #10
    Msi
    Msi jest offline
    maniak PC Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • ASRock H81M-HDS
      • Procesor:
      • Intel Celeron G1840
      • Chłodzenie procesora:
      • BOX
      • Pamięć RAM:
      • GeIL 8GB 1333MHz
      • Karta graficzna:
      • Intel HD integra
      • Zasilacz:
      • Corsair VS Series 350W
      • Dysk twardy:
      • MX200 250GB; WD RED 3TB
      • Napęd optyczny:
      • Samsung SH-224DB
      • Karta muzyczna:
      • Integra Realtek
      • Obudowa:
      • Modecom Fine
    Msi will become famous soon enough Avatar Msi
    Na forum od
    grudzień 2007
    Skąd
    Koszalin
    Wiek
    34
    Postów
    1,290

    Domyślnie

    Z góry sorka za trochę przesunięty w czasie komentarz... spałem ... 15 minut to piekielnie długo, dwie kawy, ciastka zbożowe i można jeszcze posiedzieć na "tronie". Stawiam , że może jakaś karta pamięci czy jak kolega rafell napisał - urządzenia podpięte pod usb. Aplikacje uruchamiające się z systemem ok, to też fajnie ale jak się system załaduje a stawiam, że zanim do tego dojdzie coś jest inicjowane po usb czy innym ustrojstwie (znaczy było) to takie luźne życiowe doświadczenia i przypuszczenia w tym przypadku.
    rafell uważa to za przydatne.

  11. #11
    Nowicjusz piotrpawelski is on a distinguished road
    Na forum od
    styczeń 2018
    Skąd
    Bydgoszcz
    Wiek
    28
    Postów
    5

    Domyślnie

    A nie zdarzyło się wam,że laptop nagle zaczął strasznie zamulać po aktualizacji windowsa? Bo nagle mam problem z komputerem, który nie ma nawet roku

  12. #12
    Msi
    Msi jest offline
    maniak PC Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • ASRock H81M-HDS
      • Procesor:
      • Intel Celeron G1840
      • Chłodzenie procesora:
      • BOX
      • Pamięć RAM:
      • GeIL 8GB 1333MHz
      • Karta graficzna:
      • Intel HD integra
      • Zasilacz:
      • Corsair VS Series 350W
      • Dysk twardy:
      • MX200 250GB; WD RED 3TB
      • Napęd optyczny:
      • Samsung SH-224DB
      • Karta muzyczna:
      • Integra Realtek
      • Obudowa:
      • Modecom Fine
    Msi will become famous soon enough Avatar Msi
    Na forum od
    grudzień 2007
    Skąd
    Koszalin
    Wiek
    34
    Postów
    1,290

    Domyślnie

    Jasne, może być i taka przypadłość. Miałem przypadek, że w jednej z firm aktualizacja zakończyła się niepowodzeniem a komputer się w kółko restartował a co lepsze tego ustrojstwa nie dało się cofnąć. Pozostała reinstalacja z zachowaniem danych. Był to słynny system windows vista

  13. #13
    Nowicjusz kartenin is on a distinguished road
    Na forum od
    marzec 2018
    Skąd
    Wrocław
    Postów
    3

    Domyślnie

    ja męczyłem się z takim problemem przez 2 miesiace aż w końcu zrobilem po prostu format - o dziwo pomogło

+ Odpowiedz na ten temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Nether spadki fps po 10-15min
    By revar in forum Gry
    Odpowiedzi: 20
    Ostatni post / autor: 26 marzec 14, 12:03
  2. OCCT nie uruchamia się
    By k4cz0r in forum Software i programowanie
    Odpowiedzi: 1
    Ostatni post / autor: 04 grudzień 13, 21:36
  3. komputer pc wogole nie uruchamia sie
    By dragon3599 in forum Socket 775/771
    Odpowiedzi: 37
    Ostatni post / autor: 02 październik 13, 11:21
  4. Platforma po złożeniu nie uruchamia się
    By CleVer in forum Socket 462 (A)
    Odpowiedzi: 32
    Ostatni post / autor: 30 kwiecień 12, 20:21
  5. Asus F3S nie uruchamia się
    By eragonn14 in forum Laptopy
    Odpowiedzi: 5
    Ostatni post / autor: 09 czerwiec 11, 16:50

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów