Zamknięty Temat
Pokaż wyniki od 1 do 13 z 13

Temat: problem z niebieskim ekranem smierci

  1. #1
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • DFI LP DK X48-TRSB Plus
      • Procesor:
      • INTEL C2D E8400@4 GHz
      • Chłodzenie procesora:
      • ZALMAN CNPS10X PERFORMA
      • Pamięć RAM:
      • PDP Patriot Dual LLK 3x1
      • Karta graficzna:
      • GTX 460 GIGABYTE 1G
      • Chłodzenie karty graficznej:
      • box
      • Zasilacz:
      • Chieftec 600W
      • Dysk twardy:
      • #1 Seagate 500 GB Barrac
      • Napęd optyczny:
      • nagrywarka lite-on shm-165p6s dvd-rom LG gdr8163b
      • Karta muzyczna:
      • creative sb live! 5,1 digital
      • Zestaw Audio:
      • creative 5700 5,1
    sroczkin is on a distinguished road
    Na forum od
    maj 2007
    Wiek
    39
    Postów
    65

    Unhappy problem z niebieskim ekranem smierci

    Witam. Dzisiaj mój znajomy zaczepił mnie z problem jaki pojawił się w jego kompie od jakiegoś czasu parę razy podczas grania lub podczas przeglądania internetu pojawił mu sie niebieski ekran śmierci oraz kilkakrotnie już komp samoczynnie podczas pracy zrestartował mu sie. Na mój rozum, a nie jestem specjalista, to musi mieć problemy z zasilaniem może siada mu zasilacz . Posiada zwykły zasilacz jaki zakupił razem z obudowa firmy TRACER . Wiem ze sprawdzal temperatury w biosie i wskazywaly mu w miare normalne temperatury. Czy może ktoś doradzić mi abym mógł pomóc mojemu znajomemu? Z góry dziękuje za wszelka pomoc

  2. #2
    ® Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • ASrock 939DUAL-SATAII
      • Procesor:
      • AMD Athlon64 Venice 3000+
      • Chłodzenie procesora:
      • Prison V2 Pro
      • Pamięć RAM:
      • Kingston 512MB + Goodram 2x256MB
      • Karta graficzna:
      • Palit GeForce 7300 GT
      • Chłodzenie karty graficznej:
      • wkurwiajacy wentylatorek ;[
      • Zasilacz:
      • Enermax PG-365P-VE
      • Dysk twardy:
      • Maxtor 6Y080P0
      • Napęd optyczny:
      • DVD-RW LG
      • Karta muzyczna:
      • Audigy 2 Value
      • Zestaw Audio:
      • Creative T5900
    Drainer is on a distinguished road Avatar Drainer
    Na forum od
    czerwiec 2003
    Skąd
    Lublin
    Postów
    1,524

    Domyślnie

    narzedzia administracyjne -> podglad zdarzen -> aplikacja badz system

    przestudiowac w poszukiwaniu niepokojacych zjawisk typu "blad" czy "ostrzezenie" chociaz czasami pod "informacja" moze sie kryc winowajca

    jak nie ma nic ciekawego to wtedy zajac sie sprzetem
    404

  3. #3
    Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • HP Pavilion dv5-1050ew
      • Procesor:
      • Turion X2 Ultra 2,2G 1M
      • Chłodzenie procesora:
      • default
      • Pamięć RAM:
      • Samsung 2x2GB 800Mhz
      • Karta graficzna:
      • ATI Mobil Radeon HD 3450
      • Chłodzenie karty graficznej:
      • default
      • Zasilacz:
      • default
      • Dysk twardy:
      • Toshiba 320GB SATA2 8MB
      • Napęd optyczny:
      • Optiarc BD ROM BC-5500S
      • Karta muzyczna:
      • IDT 92HD71B7X
      • Zestaw Audio:
      • default
      • Obudowa:
      • Laptop!
    master88 is on a distinguished road
    Na forum od
    grudzień 2003
    Skąd
    Słupsk
    Wiek
    29
    Postów
    1,419

    Domyślnie

    1. spisz kod błędu w blue screen
    2. winowajcą może być zasilacz
    HP nx6125 | Mobile Sempron s754 3100+ 256kB cache 1800@1,3V/800@1,075V | GoodRAM 2x512MB 400@2,5-3-3-5-1T | ATI Radeon Xpress 200M (x300) 300@325Mhz | Seagate 2,5" 40GB 8MB ATA100 5400rpm | CD-RW/DVD

    www.google.pl - odpowiedź na (prawie) wszystkie pytania

  4. #4
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • DFI LP DK X48-TRSB Plus
      • Procesor:
      • INTEL C2D E8400@4 GHz
      • Chłodzenie procesora:
      • ZALMAN CNPS10X PERFORMA
      • Pamięć RAM:
      • PDP Patriot Dual LLK 3x1
      • Karta graficzna:
      • GTX 460 GIGABYTE 1G
      • Chłodzenie karty graficznej:
      • box
      • Zasilacz:
      • Chieftec 600W
      • Dysk twardy:
      • #1 Seagate 500 GB Barrac
      • Napęd optyczny:
      • nagrywarka lite-on shm-165p6s dvd-rom LG gdr8163b
      • Karta muzyczna:
      • creative sb live! 5,1 digital
      • Zestaw Audio:
      • creative 5700 5,1
    sroczkin is on a distinguished road
    Na forum od
    maj 2007
    Wiek
    39
    Postów
    65

    Domyślnie

    Cytat Napisał/a master88 Zobacz post
    1. spisz kod błędu w blue screen
    2. winowajcą może być zasilacz
    oki juz powiadomilem kumpla jak mu sie to znowu pokaze to spisze mi ten kod

  5. #5
    Tapnięty SGS-em Admin
    • Mój komputer
      • Płyta główna:
      • MSI Z87-G45
      • Procesor:
      • i5-4570
      • Chłodzenie procesora:
      • Prison Pro
      • Pamięć RAM:
      • G.Skill DDR3-2133
      • Karta graficzna:
      • Radeon HD7850
      • Chłodzenie karty graficznej:
      • Prison Pro
      • Zasilacz:
      • Codziennie inny
      • Dysk twardy:
      • Różnie, raz HDD, raz SSD
      • Napęd optyczny:
      • LG GH24NS90
      • Karta muzyczna:
      • Asus Xonar D2X
      • Zestaw Audio:
      • Creative Inspire 5.1
      • Obudowa:
      • Cubitek HPTX Tank
    spinnaker is a name known to allspinnaker is a name known to allspinnaker is a name known to allspinnaker is a name known to allspinnaker is a name known to allspinnaker is a name known to all Avatar spinnaker
    Na forum od
    maj 2004
    Skąd
    Białystok
    Postów
    21,013

    Domyślnie

    powiedz mu żeby jak najszybciej wymieniał zasilacz jak nie wstawiał innego niż był w budzie

    Hasswell, Z87, G.Skill, Pitcairn Pro, Samsung, Western Digital, LG, Enermax, D2X, Creative Inspire, Linksys E3200
    COOLED: WC - 2x Prison Pro, Eheim, Black Water 123 Ultimate rev.2, Arctic Cooling, Borygo, Godmar, Moje bejbe

  6. #6
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • DFI LP DK X48-TRSB Plus
      • Procesor:
      • INTEL C2D E8400@4 GHz
      • Chłodzenie procesora:
      • ZALMAN CNPS10X PERFORMA
      • Pamięć RAM:
      • PDP Patriot Dual LLK 3x1
      • Karta graficzna:
      • GTX 460 GIGABYTE 1G
      • Chłodzenie karty graficznej:
      • box
      • Zasilacz:
      • Chieftec 600W
      • Dysk twardy:
      • #1 Seagate 500 GB Barrac
      • Napęd optyczny:
      • nagrywarka lite-on shm-165p6s dvd-rom LG gdr8163b
      • Karta muzyczna:
      • creative sb live! 5,1 digital
      • Zestaw Audio:
      • creative 5700 5,1
    sroczkin is on a distinguished road
    Na forum od
    maj 2007
    Wiek
    39
    Postów
    65

    Domyślnie

    Cytat Napisał/a spinnaker Zobacz post
    powiedz mu żeby jak najszybciej wymieniał zasilacz jak nie wstawiał innego niż był w budzie
    koles mowil ze od 3 lat posiada zasilke ktora kupil razem z obudowa w komplecie ja tez mysle ze to zasilacz bo mialem kiedys podobny problem z tym ze mi sie samoczynnie nie restartowal

  7. #7
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • DFI LP DK X48-TRSB Plus
      • Procesor:
      • INTEL C2D E8400@4 GHz
      • Chłodzenie procesora:
      • ZALMAN CNPS10X PERFORMA
      • Pamięć RAM:
      • PDP Patriot Dual LLK 3x1
      • Karta graficzna:
      • GTX 460 GIGABYTE 1G
      • Chłodzenie karty graficznej:
      • box
      • Zasilacz:
      • Chieftec 600W
      • Dysk twardy:
      • #1 Seagate 500 GB Barrac
      • Napęd optyczny:
      • nagrywarka lite-on shm-165p6s dvd-rom LG gdr8163b
      • Karta muzyczna:
      • creative sb live! 5,1 digital
      • Zestaw Audio:
      • creative 5700 5,1
    sroczkin is on a distinguished road
    Na forum od
    maj 2007
    Wiek
    39
    Postów
    65

    Unhappy

    Cytat Napisał/a master88 Zobacz post
    1. spisz kod błędu w blue screen
    2. winowajcą może być zasilacz
    oto numer kodu jaki wyswietla sie u kumpla podczas zrzucania pamieci 0x0000008E(0XC0000005,0XEBA29D66, XEBA29C7C, X00000000)
    moze ktos poda mi co on oznacza

  8. #8
    Dyskutant
    • Mój komputer
      • Płyta główna:
      • ASROCK 870 EXTREME 3
      • Procesor:
      • PHENOM II X4 955 BE
      • Chłodzenie procesora:
      • Scynthe Katana 2
      • Pamięć RAM:
      • KINGSTON HyperX KHX1600C
      • Karta graficzna:
      • HD6850 Gigabyte
      • Chłodzenie karty graficznej:
      • Acelero TwinTurbo
      • Zasilacz:
      • OCZ 500W Modularny
      • Dysk twardy:
      • Samsung F3
      • Napęd optyczny:
      • DVD/RW LG
      • Karta muzyczna:
      • SB X-FI 5.1 USB
      • Zestaw Audio:
      • Logitech X-530
      • Obudowa:
      • CoolerMaster Elite 370
    poli166 is on a distinguished road Avatar poli166
    Na forum od
    styczeń 2006
    Skąd
    legnica
    Wiek
    32
    Postów
    784

    Domyślnie

    a może wina pamięci ja tak miałem pamięci niby działały przechodziły test z biosu ale jak odpalałem np Jedi Outcast chyba to bach i niebieski wyskakiwał

  9. #9
    Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • HP Pavilion dv5-1050ew
      • Procesor:
      • Turion X2 Ultra 2,2G 1M
      • Chłodzenie procesora:
      • default
      • Pamięć RAM:
      • Samsung 2x2GB 800Mhz
      • Karta graficzna:
      • ATI Mobil Radeon HD 3450
      • Chłodzenie karty graficznej:
      • default
      • Zasilacz:
      • default
      • Dysk twardy:
      • Toshiba 320GB SATA2 8MB
      • Napęd optyczny:
      • Optiarc BD ROM BC-5500S
      • Karta muzyczna:
      • IDT 92HD71B7X
      • Zestaw Audio:
      • default
      • Obudowa:
      • Laptop!
    master88 is on a distinguished road
    Na forum od
    grudzień 2003
    Skąd
    Słupsk
    Wiek
    29
    Postów
    1,419

    Domyślnie

    czytając o tym błędzie doszedłem do wniosku, że:

    1. wirus, skan dobrym zaktualizowanym antyvirem wskazany i antyspajem (np. kaspersky i ad-aware)
    2. niech zainstaluje service pack 2 + najnowsze poprawki do xp (przez windowsupdate albo autopatcher)
    3. może to być też błąd sterowników (je też trzeba zaktualizować)

    p.s. zasilacz to trzeba wymienić
    p.p.s. jeżeli nic nie pomoże to trzeba sprawdzić pamięci np. programem MemTest i zrobic scandiska
    HP nx6125 | Mobile Sempron s754 3100+ 256kB cache 1800@1,3V/800@1,075V | GoodRAM 2x512MB 400@2,5-3-3-5-1T | ATI Radeon Xpress 200M (x300) 300@325Mhz | Seagate 2,5" 40GB 8MB ATA100 5400rpm | CD-RW/DVD

    www.google.pl - odpowiedź na (prawie) wszystkie pytania

  10. #10
    pro.elo! Dyskutant
    • Mój komputer
      • Płyta główna:
      • Abit IP-35e
      • Procesor:
      • C2D E6750 2.66@3.82
      • Chłodzenie procesora:
      • Scythe Andy 120mm + 2x 120 w tunelu
      • Pamięć RAM:
      • 4x1 Patriot
      • Karta graficzna:
      • Gigabyte 8800GTX
      • Chłodzenie karty graficznej:
      • Homemade 2x120mm
      • Zasilacz:
      • Corsair 620W HXEU
      • Dysk twardy:
      • 2x640 7200
      • Napęd optyczny:
      • Toshiba Multi
      • Karta muzyczna:
      • X-Fi Fatality Pro
      • Zestaw Audio:
      • 5x500W + Sub 750W
      • Obudowa:
      • Sharkoon Silvation
    grelix is on a distinguished road Avatar grelix
    Na forum od
    maj 2006
    Skąd
    Mierzawa
    Wiek
    26
    Postów
    618

    Domyślnie

    a może zbyt podkręcony proc sypie błędy ?

  11. #11
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • DFI LP DK X48-TRSB Plus
      • Procesor:
      • INTEL C2D E8400@4 GHz
      • Chłodzenie procesora:
      • ZALMAN CNPS10X PERFORMA
      • Pamięć RAM:
      • PDP Patriot Dual LLK 3x1
      • Karta graficzna:
      • GTX 460 GIGABYTE 1G
      • Chłodzenie karty graficznej:
      • box
      • Zasilacz:
      • Chieftec 600W
      • Dysk twardy:
      • #1 Seagate 500 GB Barrac
      • Napęd optyczny:
      • nagrywarka lite-on shm-165p6s dvd-rom LG gdr8163b
      • Karta muzyczna:
      • creative sb live! 5,1 digital
      • Zestaw Audio:
      • creative 5700 5,1
    sroczkin is on a distinguished road
    Na forum od
    maj 2007
    Wiek
    39
    Postów
    65

    Domyślnie

    Cytat Napisał/a grelix Zobacz post
    a może zbyt podkręcony proc sypie błędy ?
    sorry ale kolo nie ma zielonego pojecia o OC problem juz rozwiazany dzisiaj zakupil nowa zasilke

  12. #12
    Nowicjusz Szymon is on a distinguished road
    Na forum od
    styczeń 2008
    Wiek
    33
    Postów
    1

    Domyślnie

    Witajcie ja mam tez taki problem!! Prosze o szybka pomoc!!!
    Moj kod blue screena:0x000000ED(0x80E01E30, 0xC0000032, 0x00000000, 0x00000000)
    z GóRY DZIEKI

  13. #13
    Zasłużeni
    • Mój komputer
      • Płyta główna:
      • ASUS P5Q SE PLUS
      • Procesor:
      • Intel e7400 @ 4000MHz (1
      • Chłodzenie procesora:
      • Thermalright Ultra-120A
      • Pamięć RAM:
      • 4x1GB A-Data Vitesta Ext
      • Karta graficzna:
      • Galaxy 8800GTS 512MB 650
      • Chłodzenie karty graficznej:
      • Arctic Cooling Accelero
      • Zasilacz:
      • Enermax Pro82+ 425W
      • Dysk twardy:
      • Samsung F1 250GB, Samsun
      • Napęd optyczny:
      • Samsung SH-S223L
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Genius Sw-Hf5.1 5005
      • Obudowa:
      • Sharkoon Rebel 9 ECO
    barat is just really nicebarat is just really nicebarat is just really nicebarat is just really nice Avatar barat
    Na forum od
    wrzesień 2003
    Skąd
    Poznań
    Wiek
    33
    Postów
    6,038

    Domyślnie

    Może też masz beznadziejny zasilacz montowany przez dzieci w piwnicy na tajwanie ? ...
    Jak mogłeś przeczytać post nad Tobą - zasilacz rozwiązał problem

    Podaj coś więcej na temat swojego komputera, bo wróżki tutaj nie ma...


    Skoro chcecie pomocy to sami powinniście dostarczyć potrzebne informacje .... uczcie się ludzie ...
    e7400 | P5Q SE PLUS | 4GB | 88GTS
    Lenovo Y530 | T42 | 6GB DDR3 | 320GB | 96M GS @ osX Snow Leopard

    Mój Alf:

Zamknięty Temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Asus EeePC z ekranem dotykowym
    By hakatu in forum Newsy
    Odpowiedzi: 3
    Ostatni post / autor: 10 październik 08, 21:37
  2. HTPC Shuttle D10 z dotykowym ekranem
    By bonusso3 in forum Newsy
    Odpowiedzi: 0
    Ostatni post / autor: 19 wrzesień 08, 18:41
  3. Ramka na zdjęcia z ekranem OLED od Kodaka
    By bonusso3 in forum Newsy
    Odpowiedzi: 7
    Ostatni post / autor: 18 wrzesień 08, 12:14
  4. Odpowiedzi: 13
    Ostatni post / autor: 06 listopad 06, 20:42
  5. Niebieski ekran smierci po podkreceniu 1800
    By Beduin in forum Socket 462 (A)
    Odpowiedzi: 6
    Ostatni post / autor: 29 styczeń 04, 19:14

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów