+ Odpowiedz na ten temat
Pokaż wyniki od 1 do 6 z 6

Temat: Pamięci nie działają w dual chanellu !

  1. #1
    Nowicjusz Veron76 is on a distinguished road
    Na forum od
    wrzesień 2017
    Skąd
    SZCZECIN
    Postów
    2

    Domyślnie Pamięci nie działają w dual chanellu !

    Witam.
    Złożyłem dziś nowego pc.
    Po złożeniu pc odpalał się normalnie (w środku wszystko chodziło , wentylatory itd ), ale sam pc nie puszczał obrazu (na monitorze wyświetlało "brak sygnału hdmi" ).
    Glowiac się parę godzin co jest grane, wypialem jedną pamięć ram - BAM , mam obraz .
    Ramy działają jak jest jedna kość , lub 2 w single chanlellach. W dual chanlellach komp rusza ale na monitorze tylko brak sygnału hdmi.
    https://imageshack.com/i/pm5LQabnj
    Zdjęcie z biosu przy 2 kościach w singlach.
    Próbowałem wyjmować baterie z płyty na 30s i nic.
    Dodam ze ledy na ramach świecą się na początku równo, a potem powoli kazda zaczyna swiecic inaczej (ta gaśnie to druga się za swieci) itd. Tak jest w obu przypadkach i dual i single.
    RAMY DOKLADNIE TE: https://www.komputro...cl15-dimm-.html
    Wszystkie części są nowe , dziś do mnie przyszły.
    Mój sprzęt :
    Karta GTX 1060 MSI 6gb
    Płyta MSI gaming M3 z270
    Ramy: Corsair LED 3000mhz 2x 8gb
    Zasilacz : be quiet 600w puree power 10
    Chłodzenie do procka Fortis 3
    Cenie wszelkie rady, bo mi się już pomysły skończyły.
    Dzięki !

  2. #2
    Uzależniony
    • Mój komputer
      • Płyta główna:
      • Medion MS-7667
      • Procesor:
      • i7 2600k @4.4GHz
      • Chłodzenie procesora:
      • Fera PRO HE1224
      • Pamięć RAM:
      • 2x4GB+2x2GB 1866
      • Karta graficzna:
      • Zotac GTX 970 @1.44GHz
      • Chłodzenie karty graficznej:
      • Accelero Mono Plus
      • Zasilacz:
      • ANTEC TP3-650
      • Dysk twardy:
      • Intel S3610
      • Napęd optyczny:
      • jakieś DVD
      • Karta muzyczna:
      • onboard
      • Zestaw Audio:
      • Logitech LS21
      • Obudowa:
      • Silentium BT-410
    maxx_gda will become famous soon enough Avatar maxx_gda
    Na forum od
    kwiecień 2012
    Skąd
    Bedford/Gdańsk
    Wiek
    38
    Postów
    3,925

    Domyślnie

    Wiem, że to głupio brzmi ale - sprawdziłeś które sloty działają jako jeden kanał?

  3. #3
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac
      • Chłodzenie karty graficznej:
      • Amp! Extreme
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,844

    Domyślnie

    Jedna kostka działa w kazdym z 4 slotów?
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    PC: i7-4790K delid @ 4.8 GHz 1.29 V | NH-U14S | Asrock Z97 OC Formula | 2x8 GB @ 2400 CL11 | GTX1080 Zotac | MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | RM750i | AOC Q3279VWF | W10 Home
    Laptop:
    Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | Manjaro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  4. #4
    Nowicjusz Veron76 is on a distinguished road
    Na forum od
    wrzesień 2017
    Skąd
    SZCZECIN
    Postów
    2

    Domyślnie Sloty

    Od lewej 2gi i 4ty.
    Jak podepnę sam 4ty, nie działa, jak podepnę, 1 i 2 działa, widzi 16gb ale w singlu, podepnę 2 i 4 nie działa, potepne 1 i 3 , nie działa

  5. #5
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac
      • Chłodzenie karty graficznej:
      • Amp! Extreme
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,844

    Domyślnie

    Czyli są sloty które po prostu nie działają wcale, nawet z jedną kostką?
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    PC: i7-4790K delid @ 4.8 GHz 1.29 V | NH-U14S | Asrock Z97 OC Formula | 2x8 GB @ 2400 CL11 | GTX1080 Zotac | MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | RM750i | AOC Q3279VWF | W10 Home
    Laptop:
    Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | Manjaro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  6. #6
    KGB
    KGB jest offline
    Antypartyzant Moderator
    • Mój komputer
      • Płyta główna:
      • DFI Infinity NF ultraII
      • Procesor:
      • AMD Athlon64 5400BE
      • Chłodzenie procesora:
      • Arctic Freezer64
      • Pamięć RAM:
      • 4x1024mb Geil : Kingmax
      • Karta graficzna:
      • HIS HD3870 ddr4
      • Chłodzenie karty graficznej:
      • suszarka
      • Zasilacz:
      • DELTA DPS-465AB
      • Dysk twardy:
      • SSD Intel + 2xSamsung F3
      • Napęd optyczny:
      • LG GSA-4167B
      • Karta muzyczna:
      • ALC850
      • Zestaw Audio:
      • 3D sound AROWANA
      • Obudowa:
      • SexiPlexiCzerwona
    KGB has a spectacular aura aboutKGB has a spectacular aura about Avatar KGB
    Na forum od
    kwiecień 2004
    Skąd
    z łona matki
    Wiek
    35
    Postów
    7,080

    Domyślnie

    czyli nie dziala caly drugi kanal,
    albo uszkodzony proc,albo uszkodzona plyta, albo... styki w gniezdzie nie dotykaja proca
    dużo jeżdże i lubię jeździć, ale jak jeżdżę po autostradach, to czasami zdarza się, że widze takich wariatów co zapierd...a, aż głowa puchnie....
    ledwo co ich wyprzedzam

+ Odpowiedz na ten temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Odpowiedzi: 0
    Ostatni post / autor: 28 marzec 15, 00:07
  2. Ram nie działa w trybie dual channel
    By sysacz in forum Pamięci
    Odpowiedzi: 9
    Ostatni post / autor: 08 styczeń 15, 08:56
  3. [SPRZEDAM] Pamięci DDR2 667 Dual Channel
    By grzesiek811 in forum Sprzedam
    Odpowiedzi: 0
    Ostatni post / autor: 26 sierpień 10, 16:31
  4. Pamięci nie działają...
    By kuba1611 in forum Pamięci
    Odpowiedzi: 14
    Ostatni post / autor: 07 wrzesień 09, 22:16
  5. Virtual Dual Bios- czy to działa?
    By X_OCmaniak_X in forum Sterowniki & BIOSy
    Odpowiedzi: 2
    Ostatni post / autor: 01 grudzień 07, 09:50

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów