+ Odpowiedz na ten temat
Pokaż wyniki od 1 do 11 z 11

Temat: Tt Smart Se 560W - reset przy obciązeniu - prawidłowe napięcia?

  1. #1
    Nowicjusz White91 is on a distinguished road
    Na forum od
    wrzesień 2015
    Skąd
    Warszawa
    Postów
    5

    Exclamation Tt Smart Se 560W - reset przy obciązeniu - prawidłowe napięcia?

    Witam,

    Od pewnego czasu, ciężko mi powiedzieć, czy stało się to po przeinstalowaniu systemu, czyszczenia komputera w środku obudowy czy tez po serii spadków napięcia w gniazdku ale grając w grę AC Unity komputer zaczął mi się resetować. Czasem zauważyłem, że regularnie resetował się prawie za każdym skorzystaniem z opcji szybkiej podróży. Póki co w innej grze jeszcze resetu nie zaobserwowałem, przez pół roku, czyli od zakupu komputera, nie było żadnych problemów a karta pracowała na 10-15% OC. Teraz wszystko jest na ustawieniach standardowych, z nowym biosem i system i dalej gra się resetuje.

    Robię test programem OCCT Power supply i zawsze przy 18-20 sekundzie następuje reset.

    Mierzyłem napięcia w gniazdku molex bo praktycznie tylko tu był wygodny dostęp. na 12V w trakcie korzystania z windowsa jest to 12.11-12.13 w trakcie normalnego grania spada do 11.96.-11.98. Już w menu mapy i szybkich podróży jest to 11.91-11.93.

    W programie occt w momencie testowania przez te 20 sekund w teście power supply spada do 11.89 i się resetuje.

    na napięciu 5V jest tak 5.10-a w stresie 5.16.

    Inne testy jak GPU czy CPU nie powodują aż takiego spadku napięcia, ok 12V ale raczej nie poniżej.

    Czy problem mogą powodować ustawienia zasilania w panelu sterowania, brak jakiegoś sterownika lub najnowszy sterownik nvidii?

    Czy te spadki poniżej 11.89 mogą powodować reset? niby jest to 5% odbiegające od 12V. Chce mieć pewność czy problem jest z zasilaczem bo mam daleko do serwisu, plus 2 tygodnie oczekiwania więc chciałbym być pewny

    Bardzo proszę o pomoc.

    Specyfikacja:
    CPU: i5-4690K
    Asrock Z97 Pro4
    8 GB RAM
    GF GTX 970 4GB
    1 TB magnetycznego i 120 GB SD
    noi ZASILACZ: Tt Smart SE 530W


    Pozdrawiam

  2. #2
    Grafik Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • ASUS P5K
      • Procesor:
      • Q6600@ 2,8 GHz
      • Chłodzenie procesora:
      • AC Frezer 7 Pro
      • Pamięć RAM:
      • 2x2GB HyperX KHX8500D2T1
      • Karta graficzna:
      • Radeon HD 6790-Sapphire
      • Chłodzenie karty graficznej:
      • Nominał
      • Zasilacz:
      • BeQuiet P-6Pro 430W
      • Dysk twardy:
      • Samsung F3 1TB 32MB
      • Napęd optyczny:
      • DVD-R/RW LG GSA-H42N
      • Karta muzyczna:
      • Integra
      • Zestaw Audio:
      • Logitech X-230
      • Obudowa:
      • Yesico Open Air
    max667 has a spectacular aura aboutmax667 has a spectacular aura about Avatar max667
    Na forum od
    styczeń 2007
    Skąd
    E 21*42'9" N 50*52'43"
    Wiek
    41
    Postów
    1,913

    Domyślnie

    'Zasilator' trochę na styk do GTX-a 970 i może nie wyrabiać


    Mobo: Asus P5K * CPU: Q6600 @ 3GHz * RAM: Kingston HyperX T1 2x2GB * GPU: Shapire HD 6790 * PSU: Be Quiet DP P6 430W * HDD: Samsung F3 1TB

  3. #3
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z77 Extreme 4
      • Procesor:
      • Intel Core i5 3570K
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the rough Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,272

    Domyślnie

    Zasilacz wcale nie jest na styk, taki zestaw wciągnie max 250W. Niemniej jednak wygląda na to, że coś z nim jest nie tak. Sam spadek napięcia do 11.9V jeszcze o niczym nie świadczy, niemniej jednak wyłączanie się PC już dobrze nie wróży.

    Jeżeli zapuścisz test na samym CPU lub GPU to nic się nie dzieje, ale jeżeli odpalisz obdywa naraz, to się wyłącza, dobrze rozumiem?
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i5-3570K@ 4.6 GHz 1,16 V | Noctua NH-U14S | Asrock Z77 Extreme 4 | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    Mobile: Huawei Mate 8 NXT-L29 | Audio: FiiO E10k + Audio Technica ATH-M50X + RHA MA350 + Superlux HD661 | Foto: Nikon D7000 + Nikkor 18-105 VR
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  4. #4
    Nowicjusz White91 is on a distinguished road
    Na forum od
    wrzesień 2015
    Skąd
    Warszawa
    Postów
    5

    Domyślnie

    Przez moment przeszło mi przez myśl, że jest za słaby, gigabyte rekomenduje 550W ale przecież przez pół roku grałem w najbardziej wymagające gry i ani jednego resetu...i to na podkręconej karcie. OCCT CPU test, leci bez problemu aczkolwiek nie czekałem nie wiadomo ile, powiedzmy, że z 10 min...to samo test GPU, nic się nie dzieje, natomiast ostatnia zakładka Power Supply i ten test wytrzymuje tylko ok. 20 sekund, za każdym razem. Teraz leci benchmark furmark karty graficznej i nic złego się nie dzieje, temperatury są stosunkowo niskie.

    !!! a jednak nie, furmark po kilku minutach tez wywoał reset...temperatura karty miała w tym momencie ok. 69 stopni
    Ostatnio edytowane przez ppp2211 ; 03 styczeń 17 o 18:21 Powód: wycięcie treści skopiowanej z bloga

  5. #5
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z77 Extreme 4
      • Procesor:
      • Intel Core i5 3570K
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the rough Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,272

    Domyślnie

    Karta jest teraz dalej podkręcona?
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i5-3570K@ 4.6 GHz 1,16 V | Noctua NH-U14S | Asrock Z77 Extreme 4 | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    Mobile: Huawei Mate 8 NXT-L29 | Audio: FiiO E10k + Audio Technica ATH-M50X + RHA MA350 + Superlux HD661 | Foto: Nikon D7000 + Nikkor 18-105 VR
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  6. #6
    Nowicjusz White91 is on a distinguished road
    Na forum od
    wrzesień 2015
    Skąd
    Warszawa
    Postów
    5

    Domyślnie

    Przeinstalowałem system, nie mam żadnego programu do podkręcania z poziomu windowsa więc zakładam, że wszystko wróciło do fabrycznych ustawień...

  7. #7
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z77 Extreme 4
      • Procesor:
      • Intel Core i5 3570K
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the rough Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,272

    Domyślnie

    Odpal jeszcze test CPU Linpackiem powiedzmy - LinX z AVX może być, może też być OCCT: Linpack. Powinien wciągnąć więcej prądu. I daj mu test tak, żeby co najmniej te pół godzinki pochodził.

    Ciężko teraz jednoznacznie stwierdzić czy to wina GPU czy zasilacza - GPU samo w sobie już pobiera więcej prądu niż CPU, więc sam fakt że się w Furmarku krzaczy jeszcze o niczym nie świadczy.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i5-3570K@ 4.6 GHz 1,16 V | Noctua NH-U14S | Asrock Z77 Extreme 4 | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    Mobile: Huawei Mate 8 NXT-L29 | Audio: FiiO E10k + Audio Technica ATH-M50X + RHA MA350 + Superlux HD661 | Foto: Nikon D7000 + Nikkor 18-105 VR
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  8. #8
    Nowicjusz White91 is on a distinguished road
    Na forum od
    wrzesień 2015
    Skąd
    Warszawa
    Postów
    5

    Domyślnie

    to odpalam cpu linpack na 30 min, opcja 90 % pamięci, 64 bit i linpack z obsługą AVX?

    ---------- Post dodany o 21:19 ---------- Poprzedni był napisany o 20:44 ----------

    Ok, 30 minut i nie było restartu...procesor jest podkręcony w trybie turbo z 3.5 do 4.4.

  9. #9
    Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-M
      • Procesor:
      • i5 3570k 4,4@1,2
      • Chłodzenie procesora:
      • Zalman Flex + Lepa Vorte
      • Pamięć RAM:
      • HyperX 2x8 1866@2133
      • Karta graficzna:
      • 970 MSI Gaming (:E)
      • Zasilacz:
      • OCZ ZT 650
      • Dysk twardy:
      • Crucial MX100 256, WD 2T
      • Napęd optyczny:
      • DVD RW
      • Zestaw Audio:
      • Genius 1255A
      • Obudowa:
      • In Win
    Pioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the rough Avatar Pioy
    Na forum od
    styczeń 2011
    Skąd
    Piła/Poznań
    Wiek
    26
    Postów
    7,754

    Domyślnie

    Może banalne, ale podociskaj wszystkie wtyczki od zasilacza, upewnij się że nie są luźne, i tak dalej. To może być wina zasilacza - i najpewniej tak to wygląda - ale może tez być "początek końca" VRM karty graficznej. Chcesz mieć pewność, musisz któryś podzespół podmienić (lepiej zasilacz).
    "Łaptop" Ale też się kręci ;] |- Acer TimelineX 3820TG -||- i5 450M (udało się ustawić bclk=160) -||- 2+4GB DDR3 -||- ATI MR5650@700/1000 -||- SSD MX100 256GB -||- 13,3" led -||- Lenovo L220x 22" 16:10 1920x1200 S-PVA -|


    OCForum też ma swojego nadpobudliwego moderatora: link1, link2

  10. #10
    Nowicjusz White91 is on a distinguished road
    Na forum od
    wrzesień 2015
    Skąd
    Warszawa
    Postów
    5

    Domyślnie

    Szkoda...to mial byc dobry sprzet...nadal jest stosunkowo nowy...pierwszy raz musze cos oddawac na gwarancji. Pewnie zasilacz...echh...nie mam zadnego wystarczajaco mocnego by moc miarodajnie przetestowac.

    ---------- Post dodany o 12:11 ---------- Poprzedni był napisany o 22:38 ----------

    To oddawać zasilacz do serwisu? Jeśli napięcie jest ok to co jeszcze może być nie tak?

  11. #11
    Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-M
      • Procesor:
      • i5 3570k 4,4@1,2
      • Chłodzenie procesora:
      • Zalman Flex + Lepa Vorte
      • Pamięć RAM:
      • HyperX 2x8 1866@2133
      • Karta graficzna:
      • 970 MSI Gaming (:E)
      • Zasilacz:
      • OCZ ZT 650
      • Dysk twardy:
      • Crucial MX100 256, WD 2T
      • Napęd optyczny:
      • DVD RW
      • Zestaw Audio:
      • Genius 1255A
      • Obudowa:
      • In Win
    Pioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the rough Avatar Pioy
    Na forum od
    styczeń 2011
    Skąd
    Piła/Poznań
    Wiek
    26
    Postów
    7,754

    Domyślnie

    Jak dla mnie i tak byś musiał sprawdzić najpierw. Najpewniej to jest zasilacz, ale 100% pewności nie ma.
    "Łaptop" Ale też się kręci ;] |- Acer TimelineX 3820TG -||- i5 450M (udało się ustawić bclk=160) -||- 2+4GB DDR3 -||- ATI MR5650@700/1000 -||- SSD MX100 256GB -||- 13,3" led -||- Lenovo L220x 22" 16:10 1920x1200 S-PVA -|


    OCForum też ma swojego nadpobudliwego moderatora: link1, link2

+ Odpowiedz na ten temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Odpowiedzi: 22
    Ostatni post / autor: 23 marzec 15, 02:43
  2. Restarty PC Kerner Power przy dużym obciążeniu.
    By B3l1ar in forum Zasilacze i UPS-y
    Odpowiedzi: 27
    Ostatni post / autor: 18 czerwiec 12, 14:33
  3. Reset przy zmianie rozdzielczości
    By sebak_pl in forum Socket AM3(+)/AM2(+)
    Odpowiedzi: 6
    Ostatni post / autor: 17 styczeń 10, 17:10
  4. Reset pc przy instalacji win xp na kazdym z dyskow
    By veritas2309 in forum Software i programowanie
    Odpowiedzi: 5
    Ostatni post / autor: 25 sierpień 09, 23:37

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów