+ Odpowiedz na ten temat
Pokaż wyniki od 1 do 2 z 2

Temat: Problem z bluescreen 0x00000124 w Win10

  1. #1
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • MSI Z97 Gaming 7
      • Procesor:
      • Intel I7 4790K
      • Chłodzenie procesora:
      • BeQuite Dark Rock 3
      • Pamięć RAM:
      • Kingston HyperX 1866MHz
      • Karta graficzna:
      • GTX 970 Gaming 4G MSI
      • Chłodzenie karty graficznej:
      • MSI fabryczne
      • Zasilacz:
      • Logic 600
      • Dysk twardy:
      • 512GB Samsung PM951 PCIe
      • Zestaw Audio:
      • Logitech G51
      • Obudowa:
      • BeQuite Pure Base 600
    robi205 is on a distinguished road
    Na forum od
    luty 2008
    Wiek
    41
    Postów
    35

    Domyślnie Problem z bluescreen 0x00000124 w Win10

    Witam. Od kilku dni borykam sie z problemem bluescreenów, które wyskakują po uruchomieniu jakiejkolwiek gry, tzn. gra działa przez klika lub kilkanaście minut, następuje zawieszenie się systemu i dalej bluescreen. Przeinstalowywałem sterowniki, system - najpierw miałem win 7 64bit, później zmieniłem na win 10 64bit (tzn. oddałem komputer do serwisu i tam mi wszystko od nowa poinstalowali razem z systemem) i problem pojawia się dalej. Komputer był dopiero co złożony, wszystko jest sprawne, tzn. pamięci, procesor i kartę graficzną testowałem odpowiednimi programami i nie było żadnych błędów, dysk na którym system jest zainstalowany też był sprawdzany, jest to dysk ssd, poprzednio system miałem na innym tradycyjnym dysku ale działo się to samo. Płyta główna to MSI Z97 Gaming 7, procesor to I7 4790K, DDR 3 Kingstona 1866MHz zasilacz Logic 600. Procesor i pamięci były testowane Orthosem, robiłem to kilkanaście minut i nic się nie działo, w tym czasie temperatury były na bieżąco monitorowane programem HWMonitor, procesor nie przekroczył w tym czasie 65st. Kartę graficzną testowałem Furmarkiem, wyłączyłem go również po kilkunastu minutach, temperatura była w okolicach 70stopni. Chłodzenie które mam na procesorze to BeQuite Dark Rock 3, karta graficzna jest od MSI czyli też ma raczej dobre chłodzenie. Procesor nie był w ogóle podkręcany, nie było takiej potrzeby. Nie mam pojęcia już co mogę zrobić żeby było dobrze. Kod błędu to 0x00000124, taki mi pokazuje program BlueScreenView. Może ktoś jest w stanie mi pomóc i podpowiedzieć co jeszcze można zrobić. Dziękuje z góry za wszelkie próby.
    Załączam screen z tego co wyświetla BlueScreenView.
    Attached Images Attached Images

  2. #2
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac
      • Chłodzenie karty graficznej:
      • Amp! Extreme
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,725

    Domyślnie

    0x124 prawie zawsze oznacza niestabilny procesor. Robiłeś jakieś podkręcanie?
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    PC: i7-4790K delid @ 4.8 GHz 1.29 V | NH-U14S | Asrock Z97 OC Formula | 2x8 GB @ 2400 CL11 | GTX1080 Zotac | MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | RM750i | BenQ GW2760 | W10 + Manjaro
    Laptop:
    Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 + Manjaro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

+ Odpowiedz na ten temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. BlueScreen Windows7 64bit
    By omle in forum Software i programowanie
    Odpowiedzi: 2
    Ostatni post / autor: 18 styczeń 11, 02:21
  2. Problem STOP 0x00000124
    By kwscore in forum Systemy operacyjne
    Odpowiedzi: 8
    Ostatni post / autor: 01 czerwiec 10, 19:59
  3. Problem z bluescreen'em po OC
    By zejnowski in forum Socket 775/771
    Odpowiedzi: 9
    Ostatni post / autor: 14 grudzień 08, 23:37

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów