+ Odpowiedz na ten temat
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 21 do 25 z 25
Like Tree1Przydatne

Temat: Miejsce na płytę się nie wysuwa! Problem z podłączeniem! PILNE

  1. #21
    Admin
    • Mój komputer
      • Płyta główna:
      • ASUS Sabertooth P67
      • Procesor:
      • Intel Core i7 2600K
      • Chłodzenie procesora:
      • EK Supreme LT Plexi EK
      • Pamięć RAM:
      • HyperX Genesis Grey
      • Karta graficzna:
      • Asus Radeon HD5870 V2
      • Chłodzenie karty graficznej:
      • EK 5870 CF ASUS V2 - Pl
      • Zasilacz:
      • Enermax Revolution 1250W
      • Dysk twardy:
      • #1: SSD Kingston V+ 128
      • Napęd optyczny:
      • ASUS DVD-RW
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Logitech Z-5500
      • Obudowa:
      • Xigmatek Elysium
    Omen is just really niceOmen is just really niceOmen is just really niceOmen is just really niceOmen is just really nice Avatar Omen
    Na forum od
    kwiecień 2007
    Skąd
    Warszawa
    Wiek
    30
    Postów
    16,339

    Domyślnie

    Cytat Napisał/a gootek Zobacz post
    Jejku no, w Czarnobylu nie byłeś...? xD
    To spinnaker był, ja się tylko urodziłem pół roku po wybuchu (akurat jak cała ta chmura zdążyła dolecieć tam, dokąd powinno i opaść)
    Podstawy języka polskiego

    Bynajmniej przynajmniej || Choć chodź || Czego dlaczego
    Dlatego dla tego || Jakiś jakichś || Kąt kont || kuć kłuć || Może morze
    Póki puki || Szlag szlak || Tempo tępo || Więc wiec || Żyć rzyć
    cdn...




  2. #22
    Bananowe wakacje
    • Mój komputer
      • Płyta główna:
      • ASUS Rampage III BE
      • Procesor:
      • Intel Core i7 965 X
      • Chłodzenie procesora:
      • Noctua NH-D14
      • Pamięć RAM:
      • 6*2 GB Kingston+GoodRAM
      • Karta graficzna:
      • ASUS GTX580 DirectCU 2
      • Zasilacz:
      • Seasonic X-660
      • Dysk twardy:
      • #1: SSD GoodRAM PRO 128
      • Napęd optyczny:
      • a brak...
      • Karta muzyczna:
      • Asus Xonar D1
      • Zestaw Audio:
      • Genius SW-G2.1 1250
      • Obudowa:
      • Bitfenix Colossus Window
    gootek will become famous soon enough
    Na forum od
    lipiec 2010
    Skąd
    Z-ja / Wr-aw
    Wiek
    23
    Postów
    5,120

    Domyślnie

    Cytat Napisał/a Omen Zobacz post
    To spinnaker był, ja się tylko urodziłem pół roku po wybuchu (akurat jak cała ta chmura zdążyła dolecieć tam, dokąd powinno i opaść)
    No wiem, że Daniel był xD Swoją drogą to miałeś niezłego farta, że to akurat idealnie na Twoim domu się osadziło xD

  3. #23
    Bywalec
    • Mój komputer
      • Płyta główna:
      • Gigabyte GA-Z68X-UD5-B3
      • Procesor:
      • i7-2600K/3.4GHz LGA1155
      • Pamięć RAM:
      • Kingston HyperX 2x4GB
      • Karta graficzna:
      • Asus GTX560Ti 1024MB TOP
      • Zasilacz:
      • OCZ OCZ-ZS650W-EU
      • Dysk twardy:
      • SSD OCZ 60GB 2xF3 RAID0
      • Napęd optyczny:
      • LG SuperMulti
      • Zestaw Audio:
      • # Głośniki: CREATIVE SBS 260 BOX # Słuchawki: ICEMAT Siberia
      • Obudowa:
      • Cooler Master Dominator
    taypmf is on a distinguished road
    Na forum od
    grudzień 2007
    Skąd
    Mońki
    Wiek
    25
    Postów
    453

    Domyślnie

    kumpel ma dysk zrobiony na przełącznik jak panna jego jest to go wyłącza, żeby zdjęć nie zobaczyła z imprez
    Co do podłączania sprzętu na uruchomionym kompie to raczej zależy od produktu wyższej klasy na pewno tak się nie psuje jak te tańsze. Choć mogę się mylić jednak zazwyczaj tak jest.
    [you]

  4. #24
    Nothing is true Moderator
    • Mój komputer
      • Płyta główna:
      • ASRock Z68 Pro. Gen3
      • Procesor:
      • Intel Core i5 3570K
      • Chłodzenie procesora:
      • MNP Poseidon V3
      • Pamięć RAM:
      • Crucial BallistiX 8 GB
      • Karta graficzna:
      • XFX HD7870XT 2 GB
      • Chłodzenie karty graficznej:
      • MNP Prison Pro V3 GPU-R
      • Zasilacz:
      • OCZ ZT 650 W
      • Dysk twardy:
      • Plextor M6S, Seagate 500
      • Napęd optyczny:
      • ASUS DRW-24B3ST
      • Karta muzyczna:
      • SB Audigy 2 ZS Gold
      • Zestaw Audio:
      • TONSIL/UNITRA/MAGNAT
      • Obudowa:
      • CM Storm Trooper
    Sztyki is a jewel in the roughSztyki is a jewel in the roughSztyki is a jewel in the rough Avatar Sztyki
    Na forum od
    styczeń 2009
    Skąd
    Ostrowiec Świętokrzyski
    Wiek
    24
    Postów
    8,263

    Domyślnie

    Ja tam same przewody bez wtyczki do molexow wkladalem na wlaczonym kompie zeby sprawdzic czy cos mi dziala i nigdy nie bylo problemow

    Wytapane z EasyTab MID04

  5. #25
    Uzależniony
    • Mój komputer
      • Płyta główna:
      • Asus P7P55D-E PRO
      • Procesor:
      • Intel Core i5 760
      • Chłodzenie procesora:
      • wooooda :)
      • Pamięć RAM:
      • 12 GB DDR3 1333MHz
      • Karta graficzna:
      • Gigabyte GeForce GTX 460
      • Chłodzenie karty graficznej:
      • Gigabyte WindForce 2
      • Zasilacz:
      • Corsair CMPSU-650TXEU -
      • Dysk twardy:
      • 3x Seagate Barracuda
      • Napęd optyczny:
      • brak
      • Karta muzyczna:
      • SoundBlaster X-Fi
      • Zestaw Audio:
      • Razer Barracuda HP-1
      • Obudowa:
      • SilentumPC Gladius 800
    wonsky will become famous soon enough Avatar wonsky
    Na forum od
    wrzesień 2008
    Skąd
    Mińsk Mazowiecki
    Wiek
    25
    Postów
    3,436

    Domyślnie

    Cytat Napisał/a taypmf Zobacz post
    kumpel ma dysk zrobiony na przełącznik jak panna jego jest to go wyłącza, żeby zdjęć nie zobaczyła z imprez
    Co do podłączania sprzętu na uruchomionym kompie to raczej zależy od produktu wyższej klasy na pewno tak się nie psuje jak te tańsze. Choć mogę się mylić jednak zazwyczaj tak jest.
    To jakaś a-techniczna jest, bo moja to mi wiecznie we wszystkim grzebie, łącznie z tym że potrafi mi automatyczny włącznik świateł mijania wyłączyć albo subwoofer jak ją głowa boli :S
    Desktop:: Core i5 760 || Asus P7P55D-E PRO || 12 GB DDR3 1333MHz || GTX 460 OC || SAMSUNG 128GB SSD
    ITX PC:: G3420 || Asrock B85M-ITX || 8 GB DDR3 1333MHz || GTX 460 OC || CM Elite 120 Adv.
    WoT PC:: E8500 || Asus P5B || 4 GB DDR2 || 9800GT || WD 500GB
    Notebook:: Dell Inspiron 7520 SE || Intel Core i7-3612QM || 8GB RAM || 750GB || Radeon HD7730 2GB || Windows 7
    Tablet #1:: DELL XT2 || Core 2 Duo U9600 || 5GB RAM || SAMSUNG 128GB SSD || N-Trig TouchScreen || Windows 7 PRO
    Mobile #1::Apple iPhone 4S || iOS 7.0.4 || #2 :: SGS || Android 4.3



+ Odpowiedz na ten temat Idź na główną stronę forum
Strona 2 z 2 PierwszyPierwszy 12

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. problem z połączeniem do internetu
    By aaa mio a701 in forum Urządzenia mobilne
    Odpowiedzi: 4
    Ostatni post / autor: 30 listopad 09, 14:57
  2. Problem z podłączeniem TV na 4890
    By Marcel79 in forum Karty graficzne
    Odpowiedzi: 2
    Ostatni post / autor: 07 wrzesień 09, 22:16
  3. Problem z połączeniem LAN
    By kwscore in forum Sieci, Internet i Strony WWW
    Odpowiedzi: 8
    Ostatni post / autor: 10 marzec 09, 20:41
  4. Problem z podłączeniem MIO A701
    By MMRK in forum Urządzenia mobilne
    Odpowiedzi: 2
    Ostatni post / autor: 06 lipiec 07, 15:05
  5. Problem z dyskiem - znikające miejsce...
    By Xanagaz in forum Dyski twarde
    Odpowiedzi: 6
    Ostatni post / autor: 01 listopad 03, 22:19

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów