+ Odpowiedz na ten temat
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 20 z 21

Temat: Nie działa nowe DVD O.o

  1. #1
    Bywalec
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-V LK
      • Procesor:
      • Intel i5 2500k
      • Chłodzenie procesora:
      • CM Evo 212 Hyper
      • Pamięć RAM:
      • Corsair Vengeance 8GB
      • Karta graficzna:
      • GTX 770 Windforce 2 GB
      • Chłodzenie karty graficznej:
      • Stock
      • Zasilacz:
      • Corsair CX600 600W
      • Dysk twardy:
      • 128 SSD,250 HDD,500 HDD
      • Napęd optyczny:
      • LG - Super-Multi 24x DVD
      • Karta muzyczna:
      • Asus Essence STX
      • Zestaw Audio:
      • Sennheiser HD580
      • Obudowa:
      • NZXT lexa s
    matiss is on a distinguished road
    Na forum od
    kwiecień 2008
    Skąd
    Vancouver (Kanada)
    Wiek
    24
    Postów
    245

    Question Nie działa nowe DVD O.o

    Ponieważ stare DVD zaczęło się psuć (podwieszać kompa przy czytaniu płyty, ładnie było to widać przez lagowanie myszki i l dźwięku), kupiłem nowy napęd o taki:

    http://www.esc.pl/product_info.php?c...ducts_id=12817

    I mam z nim problem... bo płyty czyta tylko jak jej się chce, a to jest tak rzadko że nie mogę się pogodzić z jej kaprysami Wiecie o co może chodzić? Mam system Windows 7 ultimate. Dodam tylko że na kompie taty też nie działa jak trzeba (windows xp professional)

    Proszę o odpowiedzi i pomoc,

    Pozdrawiam

  2. #2
    Zasłużeni
    • Mój komputer
      • Płyta główna:
      • ASUS P5Q SE PLUS
      • Procesor:
      • Intel e7400 @ 4000MHz (1
      • Chłodzenie procesora:
      • Thermalright Ultra-120A
      • Pamięć RAM:
      • 4x1GB A-Data Vitesta Ext
      • Karta graficzna:
      • Galaxy 8800GTS 512MB 650
      • Chłodzenie karty graficznej:
      • Arctic Cooling Accelero
      • Zasilacz:
      • Enermax Pro82+ 425W
      • Dysk twardy:
      • Samsung F1 250GB, Samsun
      • Napęd optyczny:
      • Samsung SH-S223L
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Genius Sw-Hf5.1 5005
      • Obudowa:
      • Sharkoon Rebel 9 ECO
    barat is just really nicebarat is just really nicebarat is just really nicebarat is just really nice Avatar barat
    Na forum od
    wrzesień 2003
    Skąd
    Poznań
    Wiek
    32
    Postów
    6,038

    Domyślnie

    Szczerze? Jak nie działa na dwóch kompach (różne systemy) to jest po prostu walnięty i chyba najlepiej oddać/wymienić - nie ma co się szczypać z tym.
    Co najwyżej jak dysk masz ATA i napęd też jest ATA (IDE) to może gryzie się MAster/Slave - zworki, albo przestawił Ci się tryb DMA na PIO?
    e7400 | P5Q SE PLUS | 4GB | 88GTS
    Lenovo Y530 | T42 | 6GB DDR3 | 320GB | 96M GS @ osX Snow Leopard

    Mój Alf:

  3. #3
    "najbardziejny staH" Entuzjasta
    • Mój komputer
      • Płyta główna:
      • Asus P8H61-MX rev1
      • Procesor:
      • i5-2310
      • Chłodzenie procesora:
      • Thermalright Ultra 120A
      • Pamięć RAM:
      • Crucial Sport 2x4GB
      • Karta graficzna:
      • Radeon HD7770 Zalman
      • Chłodzenie karty graficznej:
      • Zalman VF1000
      • Zasilacz:
      • Enermax Liberty 400watt
      • Dysk twardy:
      • Samsung HD502HJ
      • Napęd optyczny:
      • DVD REC - Samsung
      • Karta muzyczna:
      • VIA VT1708S
      • Zestaw Audio:
      • ka-660 + arcus ts45
      • Obudowa:
      • SPC Pilum 400
    staH is a jewel in the roughstaH is a jewel in the roughstaH is a jewel in the rough Avatar staH
    Na forum od
    maj 2008
    Skąd
    Bolesławiec (łódzkie)
    Wiek
    24
    Postów
    4,783

    Domyślnie

    Podłączałeś na tej samej taśmie?
    może tu jest problem?
    CPU: i5-2310 + Thermalright Ultra 120A + Enermax UCTB
    MOBO: Asus P8H61-MX
    GPU: Radeon HD7770 Zalman
    RAM: Crucial Sport 2x4GB 1333 cl8
    PSU: Enermax Liberty 400watt + UCTB 12cm ~400rpm

    STORAGE: Kingston V300 120GB + Samsung F3 500GB
    CASE: SPC Pilum 400
    AUDIO: Fiio E10K Olympus2 + Kenwood KA-4050R + Arcus TS45 / Superlux HD681


    "qui hic minxerit aut cacaverit, habeat deos superos et inferos iratos"
    "To, że milczę, nie znaczy, że nie mam nic do powiedzenia"
    "Nie popieram piractwa, bardzo proszę nie atakować statków."

  4. #4
    Zasłużeni
    • Mój komputer
      • Płyta główna:
      • ASUS P5Q SE PLUS
      • Procesor:
      • Intel e7400 @ 4000MHz (1
      • Chłodzenie procesora:
      • Thermalright Ultra-120A
      • Pamięć RAM:
      • 4x1GB A-Data Vitesta Ext
      • Karta graficzna:
      • Galaxy 8800GTS 512MB 650
      • Chłodzenie karty graficznej:
      • Arctic Cooling Accelero
      • Zasilacz:
      • Enermax Pro82+ 425W
      • Dysk twardy:
      • Samsung F1 250GB, Samsun
      • Napęd optyczny:
      • Samsung SH-S223L
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Genius Sw-Hf5.1 5005
      • Obudowa:
      • Sharkoon Rebel 9 ECO
    barat is just really nicebarat is just really nicebarat is just really nicebarat is just really nice Avatar barat
    Na forum od
    wrzesień 2003
    Skąd
    Poznań
    Wiek
    32
    Postów
    6,038

    Domyślnie

    przypadku nowych taśm i płyt nie ma problemu - sam miałem długi czas dysk i napęd na jednej taśmie - dysk chodził na UDMA5, a napęd na UDMA3 - wszystko bezproblemowo
    e7400 | P5Q SE PLUS | 4GB | 88GTS
    Lenovo Y530 | T42 | 6GB DDR3 | 320GB | 96M GS @ osX Snow Leopard

    Mój Alf:

  5. #5
    Entuzjasta
    • Mój komputer
      • Płyta główna:
      • ASRock Z68 Pro3 Gen
      • Procesor:
      • Intel i5 3570K
      • Chłodzenie procesora:
      • BOX
      • Pamięć RAM:
      • HyperX 2x4GB 1600/CL9
      • Karta graficzna:
      • MSI GTX560 Ti OC
      • Chłodzenie karty graficznej:
      • TwinFrozr II
      • Zasilacz:
      • Modecom MC 620 Carbon
      • Dysk twardy:
      • RAID0 2xSamsung F3 500GB
      • Napęd optyczny:
      • HL-DT-ST DVD-RAM GH22LP20 ATA Device
      • Karta muzyczna:
      • Realtek ALC892
      • Zestaw Audio:
      • Logitech 5.1 S-500 Black
      • Obudowa:
      • Antec Gamer Two Hundred
    Evolancer is just really niceEvolancer is just really niceEvolancer is just really niceEvolancer is just really nice Avatar Evolancer
    Na forum od
    marzec 2009
    Wiek
    26
    Postów
    4,789

    Domyślnie

    A i jak kolega podłączał ? Bo możę przekładał napęd ze swojego do kompa tata razem z taśmą i to ona jest walnięta ? Raz sam coś takiego miałem więc warto też na innej taśmie sprawdzić.

  6. #6
    Bywalec
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-V LK
      • Procesor:
      • Intel i5 2500k
      • Chłodzenie procesora:
      • CM Evo 212 Hyper
      • Pamięć RAM:
      • Corsair Vengeance 8GB
      • Karta graficzna:
      • GTX 770 Windforce 2 GB
      • Chłodzenie karty graficznej:
      • Stock
      • Zasilacz:
      • Corsair CX600 600W
      • Dysk twardy:
      • 128 SSD,250 HDD,500 HDD
      • Napęd optyczny:
      • LG - Super-Multi 24x DVD
      • Karta muzyczna:
      • Asus Essence STX
      • Zestaw Audio:
      • Sennheiser HD580
      • Obudowa:
      • NZXT lexa s
    matiss is on a distinguished road
    Na forum od
    kwiecień 2008
    Skąd
    Vancouver (Kanada)
    Wiek
    24
    Postów
    245

    Domyślnie

    Nie no taśma jest na 100 % ok. 80 żyłowa, nowa. Zworki... nie znam się na tym... tryb DMA na PIO, jak mam to sprawdzić?

    Dodam tylko że kupiłem dwa takie napędy i z obydwoma są problemy...

  7. #7
    Zasłużeni
    • Mój komputer
      • Płyta główna:
      • ASUS P5Q SE PLUS
      • Procesor:
      • Intel e7400 @ 4000MHz (1
      • Chłodzenie procesora:
      • Thermalright Ultra-120A
      • Pamięć RAM:
      • 4x1GB A-Data Vitesta Ext
      • Karta graficzna:
      • Galaxy 8800GTS 512MB 650
      • Chłodzenie karty graficznej:
      • Arctic Cooling Accelero
      • Zasilacz:
      • Enermax Pro82+ 425W
      • Dysk twardy:
      • Samsung F1 250GB, Samsun
      • Napęd optyczny:
      • Samsung SH-S223L
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Genius Sw-Hf5.1 5005
      • Obudowa:
      • Sharkoon Rebel 9 ECO
    barat is just really nicebarat is just really nicebarat is just really nicebarat is just really nice Avatar barat
    Na forum od
    wrzesień 2003
    Skąd
    Poznań
    Wiek
    32
    Postów
    6,038

    Domyślnie

    Menedżer urządzeń, właściwości kontrolera IDE i tam jest w jakim trybie działają urządzenia
    Na zworkach nie da się nie znać - na napędzie jest tylko jedna - można przełączyć na Master,Slave lub CableSelect - jest na rysunku jak
    Chodzi o to, że jak dysk masz też ATA, to dysk powinien być Master, a napęd Slave... albo osobne taśmy i Master-Master

    Nowoczesna technologia i ułatwianie wszystkiego strasznie uwsteczniło użytkowników komputera ... teraz zworki to wiedza tajemna
    e7400 | P5Q SE PLUS | 4GB | 88GTS
    Lenovo Y530 | T42 | 6GB DDR3 | 320GB | 96M GS @ osX Snow Leopard

    Mój Alf:

  8. #8
    "najbardziejny staH" Entuzjasta
    • Mój komputer
      • Płyta główna:
      • Asus P8H61-MX rev1
      • Procesor:
      • i5-2310
      • Chłodzenie procesora:
      • Thermalright Ultra 120A
      • Pamięć RAM:
      • Crucial Sport 2x4GB
      • Karta graficzna:
      • Radeon HD7770 Zalman
      • Chłodzenie karty graficznej:
      • Zalman VF1000
      • Zasilacz:
      • Enermax Liberty 400watt
      • Dysk twardy:
      • Samsung HD502HJ
      • Napęd optyczny:
      • DVD REC - Samsung
      • Karta muzyczna:
      • VIA VT1708S
      • Zestaw Audio:
      • ka-660 + arcus ts45
      • Obudowa:
      • SPC Pilum 400
    staH is a jewel in the roughstaH is a jewel in the roughstaH is a jewel in the rough Avatar staH
    Na forum od
    maj 2008
    Skąd
    Bolesławiec (łódzkie)
    Wiek
    24
    Postów
    4,783

    Domyślnie

    zworki.jpg

    looknij sobie tu i ustaw na slave swoje dvd
    CPU: i5-2310 + Thermalright Ultra 120A + Enermax UCTB
    MOBO: Asus P8H61-MX
    GPU: Radeon HD7770 Zalman
    RAM: Crucial Sport 2x4GB 1333 cl8
    PSU: Enermax Liberty 400watt + UCTB 12cm ~400rpm

    STORAGE: Kingston V300 120GB + Samsung F3 500GB
    CASE: SPC Pilum 400
    AUDIO: Fiio E10K Olympus2 + Kenwood KA-4050R + Arcus TS45 / Superlux HD681


    "qui hic minxerit aut cacaverit, habeat deos superos et inferos iratos"
    "To, że milczę, nie znaczy, że nie mam nic do powiedzenia"
    "Nie popieram piractwa, bardzo proszę nie atakować statków."

  9. #9
    Bywalec
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-V LK
      • Procesor:
      • Intel i5 2500k
      • Chłodzenie procesora:
      • CM Evo 212 Hyper
      • Pamięć RAM:
      • Corsair Vengeance 8GB
      • Karta graficzna:
      • GTX 770 Windforce 2 GB
      • Chłodzenie karty graficznej:
      • Stock
      • Zasilacz:
      • Corsair CX600 600W
      • Dysk twardy:
      • 128 SSD,250 HDD,500 HDD
      • Napęd optyczny:
      • LG - Super-Multi 24x DVD
      • Karta muzyczna:
      • Asus Essence STX
      • Zestaw Audio:
      • Sennheiser HD580
      • Obudowa:
      • NZXT lexa s
    matiss is on a distinguished road
    Na forum od
    kwiecień 2008
    Skąd
    Vancouver (Kanada)
    Wiek
    24
    Postów
    245

    Domyślnie

    taaa tylko że ja mam podłączony dysk na sata, i tylko dvd na ata...

  10. #10
    Zasłużeni
    • Mój komputer
      • Płyta główna:
      • ASUS P5Q SE PLUS
      • Procesor:
      • Intel e7400 @ 4000MHz (1
      • Chłodzenie procesora:
      • Thermalright Ultra-120A
      • Pamięć RAM:
      • 4x1GB A-Data Vitesta Ext
      • Karta graficzna:
      • Galaxy 8800GTS 512MB 650
      • Chłodzenie karty graficznej:
      • Arctic Cooling Accelero
      • Zasilacz:
      • Enermax Pro82+ 425W
      • Dysk twardy:
      • Samsung F1 250GB, Samsun
      • Napęd optyczny:
      • Samsung SH-S223L
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Genius Sw-Hf5.1 5005
      • Obudowa:
      • Sharkoon Rebel 9 ECO
    barat is just really nicebarat is just really nicebarat is just really nicebarat is just really nice Avatar barat
    Na forum od
    wrzesień 2003
    Skąd
    Poznań
    Wiek
    32
    Postów
    6,038

    Domyślnie

    Czyli to nie to - sprawdź jeszcze to PIO - jak nie to leć z napędem na wymianę
    e7400 | P5Q SE PLUS | 4GB | 88GTS
    Lenovo Y530 | T42 | 6GB DDR3 | 320GB | 96M GS @ osX Snow Leopard

    Mój Alf:

  11. #11
    Bywalec
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-V LK
      • Procesor:
      • Intel i5 2500k
      • Chłodzenie procesora:
      • CM Evo 212 Hyper
      • Pamięć RAM:
      • Corsair Vengeance 8GB
      • Karta graficzna:
      • GTX 770 Windforce 2 GB
      • Chłodzenie karty graficznej:
      • Stock
      • Zasilacz:
      • Corsair CX600 600W
      • Dysk twardy:
      • 128 SSD,250 HDD,500 HDD
      • Napęd optyczny:
      • LG - Super-Multi 24x DVD
      • Karta muzyczna:
      • Asus Essence STX
      • Zestaw Audio:
      • Sennheiser HD580
      • Obudowa:
      • NZXT lexa s
    matiss is on a distinguished road
    Na forum od
    kwiecień 2008
    Skąd
    Vancouver (Kanada)
    Wiek
    24
    Postów
    245

    Domyślnie

    Mam tylko takie coś tam...



    Attached Images Attached Images

  12. #12
    Zasłużeni
    • Mój komputer
      • Płyta główna:
      • ASUS P5Q SE PLUS
      • Procesor:
      • Intel e7400 @ 4000MHz (1
      • Chłodzenie procesora:
      • Thermalright Ultra-120A
      • Pamięć RAM:
      • 4x1GB A-Data Vitesta Ext
      • Karta graficzna:
      • Galaxy 8800GTS 512MB 650
      • Chłodzenie karty graficznej:
      • Arctic Cooling Accelero
      • Zasilacz:
      • Enermax Pro82+ 425W
      • Dysk twardy:
      • Samsung F1 250GB, Samsun
      • Napęd optyczny:
      • Samsung SH-S223L
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Genius Sw-Hf5.1 5005
      • Obudowa:
      • Sharkoon Rebel 9 ECO
    barat is just really nicebarat is just really nicebarat is just really nicebarat is just really nice Avatar barat
    Na forum od
    wrzesień 2003
    Skąd
    Poznań
    Wiek
    32
    Postów
    6,038

    Domyślnie

    To prawym przyciskiem na każdy z kanałów i właściwości - na którymś znajdziesz ten napęd - jak nigdzie nie ma PIO to OK, jak jest to przestaw na UDMA
    e7400 | P5Q SE PLUS | 4GB | 88GTS
    Lenovo Y530 | T42 | 6GB DDR3 | 320GB | 96M GS @ osX Snow Leopard

    Mój Alf:

  13. #13
    Bywalec
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-V LK
      • Procesor:
      • Intel i5 2500k
      • Chłodzenie procesora:
      • CM Evo 212 Hyper
      • Pamięć RAM:
      • Corsair Vengeance 8GB
      • Karta graficzna:
      • GTX 770 Windforce 2 GB
      • Chłodzenie karty graficznej:
      • Stock
      • Zasilacz:
      • Corsair CX600 600W
      • Dysk twardy:
      • 128 SSD,250 HDD,500 HDD
      • Napęd optyczny:
      • LG - Super-Multi 24x DVD
      • Karta muzyczna:
      • Asus Essence STX
      • Zestaw Audio:
      • Sennheiser HD580
      • Obudowa:
      • NZXT lexa s
    matiss is on a distinguished road
    Na forum od
    kwiecień 2008
    Skąd
    Vancouver (Kanada)
    Wiek
    24
    Postów
    245

    Domyślnie

    mam takie coś:

    http://img34.imageshack.us/img34/3014/42563998.png

    żal mi samego siebie, ale naprawdę nie ogarniam tego...

  14. #14
    Zasłużeni
    • Mój komputer
      • Płyta główna:
      • ASUS P5Q SE PLUS
      • Procesor:
      • Intel e7400 @ 4000MHz (1
      • Chłodzenie procesora:
      • Thermalright Ultra-120A
      • Pamięć RAM:
      • 4x1GB A-Data Vitesta Ext
      • Karta graficzna:
      • Galaxy 8800GTS 512MB 650
      • Chłodzenie karty graficznej:
      • Arctic Cooling Accelero
      • Zasilacz:
      • Enermax Pro82+ 425W
      • Dysk twardy:
      • Samsung F1 250GB, Samsun
      • Napęd optyczny:
      • Samsung SH-S223L
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Genius Sw-Hf5.1 5005
      • Obudowa:
      • Sharkoon Rebel 9 ECO
    barat is just really nicebarat is just really nicebarat is just really nicebarat is just really nice Avatar barat
    Na forum od
    wrzesień 2003
    Skąd
    Poznań
    Wiek
    32
    Postów
    6,038

    Domyślnie

    Działa na UDMA ... czyli po prostu może jest wadliwy, ze takie jaja robi - wymień
    e7400 | P5Q SE PLUS | 4GB | 88GTS
    Lenovo Y530 | T42 | 6GB DDR3 | 320GB | 96M GS @ osX Snow Leopard

    Mój Alf:

  15. #15
    Wróciłem xD Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asrock Z68 Extreme4 Gen3
      • Procesor:
      • Intel i7 2600k
      • Chłodzenie procesora:
      • Scythe Ninja 3
      • Pamięć RAM:
      • 2x Corsair XMS3 4 GB
      • Karta graficzna:
      • HD3000
      • Chłodzenie karty graficznej:
      • Scythe Ninja 3 :E
      • Zasilacz:
      • BeQuiet E5-650W
      • Dysk twardy:
      • 850 Pro 250, 1000, 500,
      • Napęd optyczny:
      • Pioneer DVR-215DBK
      • Zestaw Audio:
      • CR 5900, Mazurek 110
      • Obudowa:
      • SilentiumPC Brutus 410
    Paniki is just really nicePaniki is just really nicePaniki is just really nicePaniki is just really nicePaniki is just really nice Avatar Paniki
    Na forum od
    maj 2008
    Skąd
    Kraków
    Wiek
    23
    Postów
    7,773

    Domyślnie

    Ale dziwne, że dwa tak samo działają ;]
    Spróbuj ustawić zworki na CS i odinstaluj ręcznie ten napęd i pozwól by go sobie system sam doinstalował ;]


    Z każdym następnym dniem.
    Plan ten sam od paru lat.
    Wola walki, chęć przeżycia.
    Na fart nie licz jak mój brat.
    Dobrze wiesz, żeś czegoś wart.
    Więc ponownie wciskaj start.
    Kolejne rozdanie kart.
    Bądź szczęśliwy, zarobiony.
    Byś miał chleb dla dzieci, żony.
    Nigdy bezowocne plony...

    Naprawa głośników Audio SPA

  16. #16
    Znawca
    • Mój komputer
      • Płyta główna:
      • AsRock M3A785GMH-128M
      • Procesor:
      • AMD Athlon II X2 240
      • Chłodzenie procesora:
      • Scythe Yasya-1000
      • Pamięć RAM:
      • 2x4GB Ballistix 1600MHz
      • Karta graficzna:
      • Saphire HD 7850 1 GB OC
      • Chłodzenie karty graficznej:
      • Fabryczne
      • Zasilacz:
      • Pentagram 620W
      • Dysk twardy:
      • WD1002FAEX + HD103J
      • Napęd optyczny:
      • AD-7243S i DVR-S19LBK
      • Karta muzyczna:
      • integra AC'97
      • Zestaw Audio:
      • Słuchawki Philips SHP250
      • Obudowa:
      • NZXT Phantom
    barythepooh will become famous soon enoughbarythepooh will become famous soon enough Avatar barythepooh
    Na forum od
    czerwiec 2007
    Skąd
    Z południa.
    Postów
    2,813

    Domyślnie

    Najprostszym wyjaśnieniem byłoby, gdyby się okazało, że masz jakieś ****owe płytki - wtedy mógłbyś testować napędy nawet na pięćdziesięciu komputerach i zawsze byłyby problemy. Jedna nagrywarka padnięta - być może, ale dwie na raz? Ja mialem kiedyś takie superpłytki, że co drugiej po nagraniu nie mógł odczytać. Poza tym widziałem napędy, które czytały jeden typ ("kolor") płytek, a innego nie, ale to inne czasy. Spróbuj jeszcze potestować nagrywania na innych płytkach - innej firmy, plusach, minusach itd.

    Może masz coś nie tak z parametrami nagrywania? Może spróbuj zmniejszyć prędkość, sprawdź, jakie opcje masz odznaczone itd. Zostawiasz płytki "otwarte" czy "zamknięte" po nagraniu? Jeśli otwarte, to pamiętaj, że wtedy nie można nagrać jej "po sam brzeg" - trzeba zostawić trochę miejsca, nie pamiętam dokładnie w tej chwili ile dokładnie.

    Powodzenia.
    __________________
    eM250 KAV60: Atom N270 1,6GHz : Intel 945GSA/GMA950 : 2GB Micron DDR2 667MHz : 160GB HDD

    W teorii nie ma różnicy między teorią i praktyką. W praktyce jest.

    [...] Offtop, w którym uczestniczy moderator, nazywamy "lekką dygresją" [...] by Hamster Chief

  17. #17
    Zasłużeni
    • Mój komputer
      • Płyta główna:
      • ASUS P5Q SE PLUS
      • Procesor:
      • Intel e7400 @ 4000MHz (1
      • Chłodzenie procesora:
      • Thermalright Ultra-120A
      • Pamięć RAM:
      • 4x1GB A-Data Vitesta Ext
      • Karta graficzna:
      • Galaxy 8800GTS 512MB 650
      • Chłodzenie karty graficznej:
      • Arctic Cooling Accelero
      • Zasilacz:
      • Enermax Pro82+ 425W
      • Dysk twardy:
      • Samsung F1 250GB, Samsun
      • Napęd optyczny:
      • Samsung SH-S223L
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Genius Sw-Hf5.1 5005
      • Obudowa:
      • Sharkoon Rebel 9 ECO
    barat is just really nicebarat is just really nicebarat is just really nicebarat is just really nice Avatar barat
    Na forum od
    wrzesień 2003
    Skąd
    Poznań
    Wiek
    32
    Postów
    6,038

    Domyślnie

    Cytat Napisał/a barythepooh Zobacz post
    Jedna nagrywarka padnięta - być może, ale dwie na raz?
    Nie - testował tą samą nagrywarkę na dwóch kompach, a nie dwie nagrywarki
    Dla tego uważam, że nagrywarka na gwarancję ...
    e7400 | P5Q SE PLUS | 4GB | 88GTS
    Lenovo Y530 | T42 | 6GB DDR3 | 320GB | 96M GS @ osX Snow Leopard

    Mój Alf:

  18. #18
    Znawca
    • Mój komputer
      • Płyta główna:
      • AsRock M3A785GMH-128M
      • Procesor:
      • AMD Athlon II X2 240
      • Chłodzenie procesora:
      • Scythe Yasya-1000
      • Pamięć RAM:
      • 2x4GB Ballistix 1600MHz
      • Karta graficzna:
      • Saphire HD 7850 1 GB OC
      • Chłodzenie karty graficznej:
      • Fabryczne
      • Zasilacz:
      • Pentagram 620W
      • Dysk twardy:
      • WD1002FAEX + HD103J
      • Napęd optyczny:
      • AD-7243S i DVR-S19LBK
      • Karta muzyczna:
      • integra AC'97
      • Zestaw Audio:
      • Słuchawki Philips SHP250
      • Obudowa:
      • NZXT Phantom
    barythepooh will become famous soon enoughbarythepooh will become famous soon enough Avatar barythepooh
    Na forum od
    czerwiec 2007
    Skąd
    Z południa.
    Postów
    2,813

    Domyślnie

    Cytat Napisał/a matiss Zobacz post
    Dodam tylko że kupiłem dwa takie napędy i z obydwoma są problemy...
    Ja to zrozumiałem inaczej.

    @matiss, daj znać jak poszło z płytkami.
    __________________
    eM250 KAV60: Atom N270 1,6GHz : Intel 945GSA/GMA950 : 2GB Micron DDR2 667MHz : 160GB HDD

    W teorii nie ma różnicy między teorią i praktyką. W praktyce jest.

    [...] Offtop, w którym uczestniczy moderator, nazywamy "lekką dygresją" [...] by Hamster Chief

  19. #19
    Zasłużeni
    • Mój komputer
      • Płyta główna:
      • ASUS P5Q SE PLUS
      • Procesor:
      • Intel e7400 @ 4000MHz (1
      • Chłodzenie procesora:
      • Thermalright Ultra-120A
      • Pamięć RAM:
      • 4x1GB A-Data Vitesta Ext
      • Karta graficzna:
      • Galaxy 8800GTS 512MB 650
      • Chłodzenie karty graficznej:
      • Arctic Cooling Accelero
      • Zasilacz:
      • Enermax Pro82+ 425W
      • Dysk twardy:
      • Samsung F1 250GB, Samsun
      • Napęd optyczny:
      • Samsung SH-S223L
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Genius Sw-Hf5.1 5005
      • Obudowa:
      • Sharkoon Rebel 9 ECO
    barat is just really nicebarat is just really nicebarat is just really nicebarat is just really nice Avatar barat
    Na forum od
    wrzesień 2003
    Skąd
    Poznań
    Wiek
    32
    Postów
    6,038

    Domyślnie

    Cytat Napisał/a matiss Zobacz post
    Dodam tylko że na kompie taty też nie działa jak trzeba (windows xp professional)
    Mnie zmyliło to, bo sobie zakodowałem. Ale jak z obiema na dwóch kompach jest problem (czyli każda testowana na obu) to też coś nie halo
    e7400 | P5Q SE PLUS | 4GB | 88GTS
    Lenovo Y530 | T42 | 6GB DDR3 | 320GB | 96M GS @ osX Snow Leopard

    Mój Alf:

  20. #20
    Wróciłem xD Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asrock Z68 Extreme4 Gen3
      • Procesor:
      • Intel i7 2600k
      • Chłodzenie procesora:
      • Scythe Ninja 3
      • Pamięć RAM:
      • 2x Corsair XMS3 4 GB
      • Karta graficzna:
      • HD3000
      • Chłodzenie karty graficznej:
      • Scythe Ninja 3 :E
      • Zasilacz:
      • BeQuiet E5-650W
      • Dysk twardy:
      • 850 Pro 250, 1000, 500,
      • Napęd optyczny:
      • Pioneer DVR-215DBK
      • Zestaw Audio:
      • CR 5900, Mazurek 110
      • Obudowa:
      • SilentiumPC Brutus 410
    Paniki is just really nicePaniki is just really nicePaniki is just really nicePaniki is just really nicePaniki is just really nice Avatar Paniki
    Na forum od
    maj 2008
    Skąd
    Kraków
    Wiek
    23
    Postów
    7,773

    Domyślnie

    Dodam tylko że kupiłem dwa takie napędy i z obydwoma są problemy...
    Ja na to przed wami wpadłem ;]

    Ale dziwne, że dwa tak samo działają ;]
    Spróbuj ustawić zworki na CS i odinstaluj ręcznie ten napęd i pozwól by go sobie system sam doinstalował ;]


    Z każdym następnym dniem.
    Plan ten sam od paru lat.
    Wola walki, chęć przeżycia.
    Na fart nie licz jak mój brat.
    Dobrze wiesz, żeś czegoś wart.
    Więc ponownie wciskaj start.
    Kolejne rozdanie kart.
    Bądź szczęśliwy, zarobiony.
    Byś miał chleb dla dzieci, żony.
    Nigdy bezowocne plony...

    Naprawa głośników Audio SPA

+ Odpowiedz na ten temat Idź na główną stronę forum
Strona 1 z 2 12 OstatniOstatni

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Nie działa CD-ROM
    By tedziq in forum Laptopy
    Odpowiedzi: 8
    Ostatni post / autor: 29 czerwiec 10, 14:59
  2. Odpowiedzi: 0
    Ostatni post / autor: 03 luty 07, 17:40
  3. Co za dział ? :P
    By Kean in forum Śmietnik
    Odpowiedzi: 102
    Ostatni post / autor: 12 luty 04, 14:51
  4. GG nie działa :(((((((((((((((((((((((((
    By mohitron in forum Bazgroły
    Odpowiedzi: 42
    Ostatni post / autor: 25 styczeń 04, 19:20

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów