+ Odpowiedz na ten temat
Pokaż wyniki od 1 do 3 z 3

Temat: Prosze o pomoc MSI x79a gd65 (8d), wyświetla błąd O6

  1. #1
    Nowicjusz mmickeyy55 is on a distinguished road
    Na forum od
    luty 2015
    Skąd
    gdańsk
    Wiek
    34
    Postów
    2

    Domyślnie Prosze o pomoc MSI x79a gd65 (8d), wyświetla błąd O6

    Witam wszystkich, z góry dziękuje za jakąkolwiek pomoc wskazówkę,
    Kupiłem płytę i resztę podzespołów:
    proc - xeon e5 2650
    ram - Pamięć Kingston HyperX Beast 16GB (2x 8GB) 2400MHz DDR3 CL11 (HX324C11T3K2/16)i po złożeniu wszystkiego płyta wyświetla błąd na panelu LED o kodzie 06 i po chwili się wyłącza zęby zaraz potem wystartować na nowo aczkolwiek nic się na monitorze nie wyświetla tylko na panelu LED wyżej wymieniony kod błędu.
    Proszę o pomoc i pozdrawiam.
    Ostatnio edytowane przez mmickeyy55 ; 12 luty 15 o 19:21

  2. #2
    • Mój komputer
      • Płyta główna:
      • ASRock H81M S1150 H81
      • Procesor:
      • i5-4460 3.20GHz LGA1150
      • Chłodzenie procesora:
      • BOX
      • Pamięć RAM:
      • Crucial 8GB DDR3 1600MHz
      • Karta graficzna:
      • GIGABYTE Radeon HD 6850
      • Chłodzenie karty graficznej:
      • fabryczne
      • Zasilacz:
      • Thermaltake Smart SE630W
      • Dysk twardy:
      • MX100 256GB, WD blue 1TB
      • Napęd optyczny:
      • Lite-On iHAS124-14 24x
      • Karta muzyczna:
      • Realtek ALC-892
      • Zestaw Audio:
      • HD660,SPHF1800A,LD D1014
      • Obudowa:
      • Cooler Master HAF XM
    Michał Berliński will become famous soon enough Avatar Michał Berliński
    Na forum od
    październik 2012
    Skąd
    Koś›cian, Poland
    Wiek
    41
    Postów
    1,719

    Domyślnie

    napisz dokładnie jaka to płyta i jaka wersja biosu jest wgrana

  3. #3
    Nowicjusz mmickeyy55 is on a distinguished road
    Na forum od
    luty 2015
    Skąd
    gdańsk
    Wiek
    34
    Postów
    2

    Domyślnie

    dokładnie ta - msi x79a gd65 (8d), bios zapewne jeden z nowszych nie jestem w stanie sprawdzić bo niestety nie odpala się.

+ Odpowiedz na ten temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Odpowiedzi: 10
    Ostatni post / autor: 31 maj 11, 09:19
  2. Pomoc w wyborze telefonu :) Proszę o pomoc
    By Admson in forum Co kupić?
    Odpowiedzi: 17
    Ostatni post / autor: 05 grudzień 10, 22:36
  3. Prosze o pomoc!!
    By sivysiwy in forum Co kupić?
    Odpowiedzi: 12
    Ostatni post / autor: 21 październik 08, 18:48
  4. Prosze o pomoc!!! PLEASE
    By greg_pi in forum Socket 939/940/754
    Odpowiedzi: 8
    Ostatni post / autor: 18 październik 07, 21:41
  5. Prosze o pomoc!!!
    By Marcin10000 in forum Socket 462 (A)
    Odpowiedzi: 4
    Ostatni post / autor: 07 luty 04, 11:21

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów