+ Odpowiedz na ten temat
Strona 2 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 21 do 40 z 84
Like Tree6Przydatne

Temat: Ga-970a-ud3 błąd hal 12

  1. #21
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • GIGABYTE GA-970A-UD3
      • Procesor:
      • FX 6100
      • Chłodzenie procesora:
      • MACHO 120
      • Pamięć RAM:
      • 2X4GB Crucial 1333 CL9
      • Karta graficzna:
      • MSI 6850
      • Chłodzenie karty graficznej:
      • Cyclone-****
      • Zasilacz:
      • OCZ 600W
      • Dysk twardy:
      • Seagate Green Barracuda
      • Napęd optyczny:
      • ATAPI iHAS122
      • Karta muzyczna:
      • ASUS Xonar DG
      • Zestaw Audio:
      • AKG 912 + Philips MMS 26
      • Obudowa:
      • TC 300 BY me :)
    miki.joe is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Mazowieckie
    Wiek
    19
    Postów
    58

    Domyślnie

    Dobra jak to nie wypali to co mam robić. Chipset, windows aktualny stery też, podgląd zdarzeń ok.
    Dysk, grafa, zasilka, cpu są sprawne.

  2. #22
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,334

    Domyślnie

    Najlepiej wyłączać komputer zamiast hibernowac, no ale to nie jest bezpośrednie rozwiązanie problemu :d
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  3. #23
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • GIGABYTE GA-970A-UD3
      • Procesor:
      • FX 6100
      • Chłodzenie procesora:
      • MACHO 120
      • Pamięć RAM:
      • 2X4GB Crucial 1333 CL9
      • Karta graficzna:
      • MSI 6850
      • Chłodzenie karty graficznej:
      • Cyclone-****
      • Zasilacz:
      • OCZ 600W
      • Dysk twardy:
      • Seagate Green Barracuda
      • Napęd optyczny:
      • ATAPI iHAS122
      • Karta muzyczna:
      • ASUS Xonar DG
      • Zestaw Audio:
      • AKG 912 + Philips MMS 26
      • Obudowa:
      • TC 300 BY me :)
    miki.joe is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Mazowieckie
    Wiek
    19
    Postów
    58

    Domyślnie

    Tak więc po CLR CMOS już jestem. Przytrzymałem płaskim przez ok. 5 sekund i jeszcze raz Wszystko zadziałało zaraz sprawdzę działanie. Chyba wyłączę to hibernacje/uśpienie jak to nie zadziała.

    @edit no i **** jest błąd hal kontrolka nie miga nawet kiedy jest ustawiona tak jak w manualu, po uśpieniu dopóki jeszcze działa po wciśnięciu czegokolwiek włącza, a już kiedy śpi to miga tylko kontrolka numlocka i mogę włączyć z guzika? O co chodzi?

    Flash BIOSA, Goldmemory, bateryjka? Czy po prostu walić to i wyłączyć Hibernacje/Uśpienie.

    Ciekawe że ze strony Gigabyte do Biosa nie działają linki do pobrania Europa i Ameryka

  4. #24
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,334

    Domyślnie

    Cytat Napisał/a miki.joe Zobacz post
    Czy po prostu walić to i wyłączyć Hibernacje/Uśpienie.
    Ja bym dokładnie tak zrobił, tym bardziej że jak sam zauważyłeś, Windows Ci wstaje w 45 sekund.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  5. #25
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • GIGABYTE GA-970A-UD3
      • Procesor:
      • FX 6100
      • Chłodzenie procesora:
      • MACHO 120
      • Pamięć RAM:
      • 2X4GB Crucial 1333 CL9
      • Karta graficzna:
      • MSI 6850
      • Chłodzenie karty graficznej:
      • Cyclone-****
      • Zasilacz:
      • OCZ 600W
      • Dysk twardy:
      • Seagate Green Barracuda
      • Napęd optyczny:
      • ATAPI iHAS122
      • Karta muzyczna:
      • ASUS Xonar DG
      • Zestaw Audio:
      • AKG 912 + Philips MMS 26
      • Obudowa:
      • TC 300 BY me :)
    miki.joe is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Mazowieckie
    Wiek
    19
    Postów
    58

    Domyślnie

    Może napisać do GB, bo wygląda mi to na BIOS.
    A z uśpienia nie korzystam także, chyba tak zrobię i nie będę się mordować z tym.

    @pobrałem ze strony Microsoftu łatkę ale nadal mam w Windowsie w polu uśpij
    kolejny edit zrobiłem jeszcze raz przez cmd 6 GB więcej ale nadal mam pole uśpij

    ---------- Post dodany o 17:33 ---------- Poprzedni był napisany o 16:43 ----------

    To jest ta hibernacji/uśpienie czy jej nie ma?
    Ostatnio edytowane przez miki.joe ; 25 styczeń 14 o 17:02

  6. #26
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,334

    Domyślnie

    W cmd wpisujesz "powercfg -h off" (bez cudzysłowia ofc), to wyłącza hibernację. Żeby do tego wyłączyć uśpienie (bo to 2 różne rzeczy) idziesz do ustawień zasilania windowsa, lokalizujesz aktywny plan zasilania, klikasz "zmień ustawienia planu" i tam zmieniasz "ustaw komputer w stan uśpienia" na "nigdy". Gotowe.
    miki.joe uważa to za przydatne.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  7. #27
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • GIGABYTE GA-970A-UD3
      • Procesor:
      • FX 6100
      • Chłodzenie procesora:
      • MACHO 120
      • Pamięć RAM:
      • 2X4GB Crucial 1333 CL9
      • Karta graficzna:
      • MSI 6850
      • Chłodzenie karty graficznej:
      • Cyclone-****
      • Zasilacz:
      • OCZ 600W
      • Dysk twardy:
      • Seagate Green Barracuda
      • Napęd optyczny:
      • ATAPI iHAS122
      • Karta muzyczna:
      • ASUS Xonar DG
      • Zestaw Audio:
      • AKG 912 + Philips MMS 26
      • Obudowa:
      • TC 300 BY me :)
    miki.joe is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Mazowieckie
    Wiek
    19
    Postów
    58

    Domyślnie

    Ok obie rzeczy zrobilem z tym uspieniem wczesniej. Tylko nadal mi sie usypia po wciśnięciu jao zrobić żeby to pole uśpij zniknęło.?

  8. #28
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,334

    Domyślnie

    Po wciśnięciu guzika w menu start, czy guzika na obudowie?

    Jeżeli to pierwsze, to otwierasz menu start i klikasz gdziekolwiek prawym -> właściwości, tam masz do wyboru w środkowej zakładce co robi guzik w menu start.

    Jeżeli to drugie, to idziesz z powrotem do opcji zasilania w to samo miejsce co wcześniej, jednak tym razem wciskasz "zaawansowane ustawienia planu zasilania" czy jakoś tak, tam rozwijasz z listy zakładkę odpowiedzialną za guzik power i pokrywę (robione pod laptopy...) i wybierasz "nie rób nic" bądź "wyłącz", jeżeli chcesz zeby pc się wyłączał po wciśnięciu guzika.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  9. #29
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • GIGABYTE GA-970A-UD3
      • Procesor:
      • FX 6100
      • Chłodzenie procesora:
      • MACHO 120
      • Pamięć RAM:
      • 2X4GB Crucial 1333 CL9
      • Karta graficzna:
      • MSI 6850
      • Chłodzenie karty graficznej:
      • Cyclone-****
      • Zasilacz:
      • OCZ 600W
      • Dysk twardy:
      • Seagate Green Barracuda
      • Napęd optyczny:
      • ATAPI iHAS122
      • Karta muzyczna:
      • ASUS Xonar DG
      • Zestaw Audio:
      • AKG 912 + Philips MMS 26
      • Obudowa:
      • TC 300 BY me :)
    miki.joe is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Mazowieckie
    Wiek
    19
    Postów
    58

    Domyślnie

    Niedoprecyzowalem po rozwinięciu koło zamknij się wyświetlane jest przełącz wylogij itp. i jest uśpij da się tak zrobić zeby tego nie było i żeby nie wchodził PC w tryb uśpienia.

  10. #30
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,334

    Domyślnie

    A po co chcesz sie tego pozbywać? Nie da się tego wywalić, po prostu tego nie klikaj i po sprawie...
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  11. #31
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • GIGABYTE GA-970A-UD3
      • Procesor:
      • FX 6100
      • Chłodzenie procesora:
      • MACHO 120
      • Pamięć RAM:
      • 2X4GB Crucial 1333 CL9
      • Karta graficzna:
      • MSI 6850
      • Chłodzenie karty graficznej:
      • Cyclone-****
      • Zasilacz:
      • OCZ 600W
      • Dysk twardy:
      • Seagate Green Barracuda
      • Napęd optyczny:
      • ATAPI iHAS122
      • Karta muzyczna:
      • ASUS Xonar DG
      • Zestaw Audio:
      • AKG 912 + Philips MMS 26
      • Obudowa:
      • TC 300 BY me :)
    miki.joe is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Mazowieckie
    Wiek
    19
    Postów
    58

    Domyślnie

    Myślałem że da się jak nie to niech będzie.

    ---------- Post dodany o 18:22 ---------- Poprzedni był napisany o 18:16 ----------

    Sa jakieś przeciwskazania do podkręcania CPU czy mogę sobie w ferie mnoznik popodkręcać

    Co do HAL to czekać na nowy BIOS i czy będzie?
    I jeszcze jedno czy wymienili by mi płytę w ramach gwarancji?

  12. #32
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,334

    Domyślnie

    Cytat Napisał/a miki.joe Zobacz post
    I jeszcze jedno czy wymienili by mi płytę w ramach gwarancji?
    Wątpię, żeby ze względu na taką usterkę przyjęli Ci płytę na gwarancję, bo nawet nie wiadomo, czy to wina samej płyty.

    Cytat Napisał/a miki.joe Zobacz post
    czekać na nowy BIOS i czy będzie?
    Może bedzie, może nie - nie ma sposobu, żeby to stwierdzić.

    Cytat Napisał/a miki.joe Zobacz post
    Sa jakieś przeciwskazania do podkręcania CPU czy mogę sobie w ferie mnoznik popodkręcać
    Nie ma.
    miki.joe uważa to za przydatne.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  13. #33
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • GIGABYTE GA-970A-UD3
      • Procesor:
      • FX 6100
      • Chłodzenie procesora:
      • MACHO 120
      • Pamięć RAM:
      • 2X4GB Crucial 1333 CL9
      • Karta graficzna:
      • MSI 6850
      • Chłodzenie karty graficznej:
      • Cyclone-****
      • Zasilacz:
      • OCZ 600W
      • Dysk twardy:
      • Seagate Green Barracuda
      • Napęd optyczny:
      • ATAPI iHAS122
      • Karta muzyczna:
      • ASUS Xonar DG
      • Zestaw Audio:
      • AKG 912 + Philips MMS 26
      • Obudowa:
      • TC 300 BY me :)
    miki.joe is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Mazowieckie
    Wiek
    19
    Postów
    58

    Domyślnie

    Dobra dzięki.
    Mozliwa jest u mnie jeszcze jakaś diagnoza?

    ---------- Post dodany o 19:27 ---------- Poprzedni był napisany o 18:49 ----------

    Coś jeszcze sprawdzić?

    ---------- Post dodany o 21:18 ---------- Poprzedni był napisany o 19:27 ----------

    Ktoś ma pomysł co jeszcze sprawdzić?

  14. #34
    Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • ASUS P8Z68-V lx
      • Procesor:
      • I5 2500K
      • Chłodzenie procesora:
      • LC
      • Pamięć RAM:
      • 12GB HyperXBlu/GOODRAM
      • Karta graficzna:
      • R9 290
      • Chłodzenie karty graficznej:
      • LC
      • Zasilacz:
      • Tt SMART 550W Modular80+
      • Dysk twardy:
      • WD Blue(500 GB)
      • Napęd optyczny:
      • SAMSUNG SE-208GB USB
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Edifier R2600 SL HD 681
      • Obudowa:
      • ZALMAN Z9 U3 B&G MOD
    sebagd is on a distinguished road Avatar sebagd
    Na forum od
    marzec 2012
    Skąd
    Kuj-Pom
    Wiek
    25
    Postów
    1,009

    Domyślnie

    Dysk, zasilacz, system, MOBO, urządzenia na USB, to to co mi teraz przychodzi do głowy xD. Oczywiście może być też tak, że po prostu tak jest i nic z tym nie zrobisz.

  15. #35
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • GIGABYTE GA-970A-UD3
      • Procesor:
      • FX 6100
      • Chłodzenie procesora:
      • MACHO 120
      • Pamięć RAM:
      • 2X4GB Crucial 1333 CL9
      • Karta graficzna:
      • MSI 6850
      • Chłodzenie karty graficznej:
      • Cyclone-****
      • Zasilacz:
      • OCZ 600W
      • Dysk twardy:
      • Seagate Green Barracuda
      • Napęd optyczny:
      • ATAPI iHAS122
      • Karta muzyczna:
      • ASUS Xonar DG
      • Zestaw Audio:
      • AKG 912 + Philips MMS 26
      • Obudowa:
      • TC 300 BY me :)
    miki.joe is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Mazowieckie
    Wiek
    19
    Postów
    58

    Domyślnie

    Podrzucę dziś smart dysku, Seatools przechodzi, zasiłka napięcia podaje dobre, gry sie nie crashuja komp stabilny ale jeszcze puszcze OCCT na godzinę. Jak mam sprawdzić MOBO. Wydaje mi się że to wina albo MOBO albo systemu no bo jak biorę uśpienie to jakby system czy mobo odcina zasilanie ale system potem normalnie wstaje i pracuje bez żadnych zwłok. Gdzieś wyczytałem że można z tym żyć i się tym nie przejmować bo tu chodzi o jakieś technologie które wykorzystują producenci MOBO a Windows te techniki neguje i nie zgadza się. A producenci maja to gdzieś i nawet nowszy BIOS nie załatwi sprawy i takie rzeczy tylko na nowych MOBO.
    Ahhhh Linux

    http://social.technet.microsoft.com/...7itprohardware
    http://forums.tweaktown.com/gigabyte...d2-others.html


    Tu log z OTL http://www.sendspace.pl/file/866de86...3547e282b8/otl

    Tak się odzywa przy zapisie. http://www.youtube.com/watch?v=Tvwpq...layer_embedded
    http://i.imgur.com/V7Lgrho.jpg
    http://i.imgur.com/Q04CVHY.jpg

    Do defragu dyski używam Auslogica tak samo do defragmentacji rejestru.

    Napisałem do Supportu może coś poradzą?

    ---------- Post dodany o 10:41 ---------- Poprzedni był napisany o 09:50 ----------

    Mam nadzieje ,że albo wy albo oni coś poradzą.
    Ostatnio edytowane przez miki.joe ; 26 styczeń 14 o 11:26

  16. #36
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,334

    Domyślnie

    Na przyszłość wklejaj z HDTune albo z Aida64, bo tutaj pokazuje wartości RAW, które często nic nie mówią.

    Aczkolwiek tutaj akurat dysk jest sprawny.

    Spróbuj jeszcze jak będzie działać z jedną kością RAM (przetestuj obydwie ale osobno).
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  17. #37
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • GIGABYTE GA-970A-UD3
      • Procesor:
      • FX 6100
      • Chłodzenie procesora:
      • MACHO 120
      • Pamięć RAM:
      • 2X4GB Crucial 1333 CL9
      • Karta graficzna:
      • MSI 6850
      • Chłodzenie karty graficznej:
      • Cyclone-****
      • Zasilacz:
      • OCZ 600W
      • Dysk twardy:
      • Seagate Green Barracuda
      • Napęd optyczny:
      • ATAPI iHAS122
      • Karta muzyczna:
      • ASUS Xonar DG
      • Zestaw Audio:
      • AKG 912 + Philips MMS 26
      • Obudowa:
      • TC 300 BY me :)
    miki.joe is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Mazowieckie
    Wiek
    19
    Postów
    58

    Domyślnie

    Tak robiłem, testowałem osobno Memtestem i Windowsem różnicy nie ma pyzatym że wolniej się uruchamia 0 błedów w różnych slotach.
    A HDTune mi nie czyta ale to mogę wrzucić z HD http://i.imgur.com/qF99HoQ.jpg

    A i przesłuchałeś dysk? wyżej link z youtuba

  18. #38
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,334

    Domyślnie

    Po co mam słuchać - to bardzo niewiele mówi o zdrowiu dysku, a mam przed oczami SMARTa, który mówi mi wszystko.

    Ale próbowałeś uspać kompa na jednej kości czy tylko memtestem jechałeś?
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  19. #39
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • GIGABYTE GA-970A-UD3
      • Procesor:
      • FX 6100
      • Chłodzenie procesora:
      • MACHO 120
      • Pamięć RAM:
      • 2X4GB Crucial 1333 CL9
      • Karta graficzna:
      • MSI 6850
      • Chłodzenie karty graficznej:
      • Cyclone-****
      • Zasilacz:
      • OCZ 600W
      • Dysk twardy:
      • Seagate Green Barracuda
      • Napęd optyczny:
      • ATAPI iHAS122
      • Karta muzyczna:
      • ASUS Xonar DG
      • Zestaw Audio:
      • AKG 912 + Philips MMS 26
      • Obudowa:
      • TC 300 BY me :)
    miki.joe is on a distinguished road
    Na forum od
    styczeń 2014
    Skąd
    Mazowieckie
    Wiek
    19
    Postów
    58

    Domyślnie

    Memtestem jechałem, trochę po korzystałem ale nie usypiałem. Błąd mam od dawna to znaczy od pierwszego uśpienia.

  20. #40
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,334

    Domyślnie

    Dlaczego nie uspałeś? To właśnie masz sprawdzić na jednej kości. Memtest to tylko memtest, może się mylić.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

+ Odpowiedz na ten temat Idź na główną stronę forum
Strona 2 z 5 PierwszyPierwszy 12345 OstatniOstatni

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Gigabyte 970A UD3 + 8 PIN i zasilacz OCZ
    By Quarez in forum Socket AM3(+)/AM2(+)
    Odpowiedzi: 7
    Ostatni post / autor: 07 wrzesień 13, 12:48
  2. [SPRZEDAM] Gigabyte 970A-UD3
    By wpatryk94 in forum Sprzedam
    Odpowiedzi: 0
    Ostatni post / autor: 30 grudzień 12, 20:19
  3. MSI 970A-G46 - czy się nada do SLI ?
    By azjata23 in forum Socket AM3(+)/AM2(+)
    Odpowiedzi: 3
    Ostatni post / autor: 23 lipiec 12, 18:16
  4. MSI 970A-G46 - warto zakupić ?
    By Gemer in forum Socket 115X/1366/2011
    Odpowiedzi: 13
    Ostatni post / autor: 19 lipiec 12, 13:41

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów