+ Odpowiedz na ten temat
Pokaż wyniki od 1 do 3 z 3

Temat: GA-Z97-HD3 nie wczytuje prawidłowo XMP pamięci

  1. #1
    Nowicjusz wojtach is on a distinguished road
    Na forum od
    lipiec 2015
    Skąd
    Polska
    Postów
    2

    Domyślnie GA-Z97-HD3 nie wczytuje prawidłowo XMP pamięci

    Witam,
    Płyta główna GA-Z97-HD3 bios F8 + HyperX DDR3 2x 4GB 2400MHz XMP CL11 Savage
    Po wybraniu w bios Profile1 lub Profile2 dla XMP automatem wybiera napięcia i ustawia cas latency, natomiast nie wczytuje taktowania pamięci, które powinno być 2400 a jest 1600 ręcznie też można ustawić maksymalnie 1600 MHZ.
    Jest coś takiego jak Memory Overclocking Profiles ale najniższe taktowanie jakie są tam zapisane do 2666 MHZ, a maoje pamięci z takim taktowaniem nie wstają.

  2. #2
    Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-M
      • Procesor:
      • i5 3570k 4,4@1,2
      • Chłodzenie procesora:
      • Zalman Flex + Lepa Vorte
      • Pamięć RAM:
      • HyperX 2x8 1866@2133
      • Karta graficzna:
      • 970 MSI Gaming (:E)
      • Zasilacz:
      • OCZ ZT 650
      • Dysk twardy:
      • Crucial MX100 256, WD 2T
      • Napęd optyczny:
      • DVD RW
      • Zestaw Audio:
      • Genius 1255A
      • Obudowa:
      • In Win
    Pioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the rough Avatar Pioy
    Na forum od
    styczeń 2011
    Skąd
    Piła/Poznań
    Wiek
    26
    Postów
    7,775

    Domyślnie

    Procesor?
    "Łaptop" Ale też się kręci ;] |- Acer TimelineX 3820TG -||- i5 450M (udało się ustawić bclk=160) -||- 2+4GB DDR3 -||- ATI MR5650@700/1000 -||- SSD MX100 256GB -||- 13,3" led -||- Lenovo L220x 22" 16:10 1920x1200 S-PVA -|


    OCForum też ma swojego nadpobudliwego moderatora: link1, link2

  3. #3
    Nowicjusz wojtach is on a distinguished road
    Na forum od
    lipiec 2015
    Skąd
    Polska
    Postów
    2

    Domyślnie

    i5-5657C

+ Odpowiedz na ten temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Nie prawidłowy plik boot.ini pomóżcie
    By joka123 in forum Systemy operacyjne
    Odpowiedzi: 4
    Ostatni post / autor: 20 kwiecień 10, 19:51
  2. prawidłowe ustawienie obiegu powietrza
    By pauls_cav in forum Socket 775/771
    Odpowiedzi: 16
    Ostatni post / autor: 03 kwiecień 10, 22:48
  3. Jak zmusić RAM do prawidłowej pracy??
    By Wojtas in forum Pamięci
    Odpowiedzi: 6
    Ostatni post / autor: 12 marzec 10, 16:35
  4. Jak prawidłowa dbać o dyskietki:)
    By Yarek in forum Bazgroły
    Odpowiedzi: 2
    Ostatni post / autor: 09 kwiecień 05, 19:01

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów