+ Odpowiedz na ten temat
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 20 z 24
Like Tree1Przydatne

Temat: Gigabyte Brix GB-BACE-3150 instalacja Windows 7 64b

  1. #1
    Nowicjusz kuba1961 is on a distinguished road
    Na forum od
    marzec 2016
    Skąd
    paprykarnia
    Postów
    10

    Domyślnie Gigabyte Brix GB-BACE-3150 instalacja Windows 7 64b

    Kupiłem tego malucha. Mam problemy z instalacją. Po drobnych potknięciach przy pomocy pendriva zacząłem proces instalacji ale już po pojawieniu się okna z wyborem języka i regionu okazuje się że komputerek nie widzi klawiatury i myszki. Co ciekawe podczas zmian w biosie komputer widzi klawiaturę i mysz. Widzi nawet klawiaturę bezprzewodową. Czy ktoś wie co z tym zrobić.

  2. #2
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,569

    Domyślnie

    Instalator W7 nie obsługuje USB3, a z tego co widzę tylko takie złącza tam są.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  3. #3
    Nowicjusz kuba1961 is on a distinguished road
    Na forum od
    marzec 2016
    Skąd
    paprykarnia
    Postów
    10

    Domyślnie

    Czy jest jakaś metoda instalacji ?
    W międzyczasie udało mi się stworzyć przy pomocy dedykowanego softu Gigabyte pendrive który zaczął instalować system i działała klawiatura. Działała tylko do pierwszego restartu. kiedy system pierwszy raz zabotował się z dysku przestała działać klawiatura. Jest na to jakaś metoda ?

  4. #4
    Wróciłem xD Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asrock Z68 Extreme4 Gen3
      • Procesor:
      • Intel i7 2600k
      • Chłodzenie procesora:
      • Scythe Ninja 3
      • Pamięć RAM:
      • 2x Corsair XMS3 4 GB
      • Karta graficzna:
      • HD3000
      • Chłodzenie karty graficznej:
      • Scythe Ninja 3 :E
      • Zasilacz:
      • BeQuiet E5-650W
      • Dysk twardy:
      • 850 Pro 250, 1000, 500,
      • Napęd optyczny:
      • Pioneer DVR-215DBK
      • Zestaw Audio:
      • CR 5900, Mazurek 110
      • Obudowa:
      • SilentiumPC Brutus 410
    Paniki is just really nicePaniki is just really nicePaniki is just really nicePaniki is just really nicePaniki is just really nice Avatar Paniki
    Na forum od
    maj 2008
    Skąd
    Kraków
    Wiek
    24
    Postów
    7,778

    Domyślnie

    Myszka działa?


    Z każdym następnym dniem.
    Plan ten sam od paru lat.
    Wola walki, chęć przeżycia.
    Na fart nie licz jak mój brat.
    Dobrze wiesz, żeś czegoś wart.
    Więc ponownie wciskaj start.
    Kolejne rozdanie kart.
    Bądź szczęśliwy, zarobiony.
    Byś miał chleb dla dzieci, żony.
    Nigdy bezowocne plony...

    Naprawa głośników Audio SPA

  5. #5
    Nowicjusz kuba1961 is on a distinguished road
    Na forum od
    marzec 2016
    Skąd
    paprykarnia
    Postów
    10

    Domyślnie

    Myszka też nie działa.

  6. #6
    Wróciłem xD Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asrock Z68 Extreme4 Gen3
      • Procesor:
      • Intel i7 2600k
      • Chłodzenie procesora:
      • Scythe Ninja 3
      • Pamięć RAM:
      • 2x Corsair XMS3 4 GB
      • Karta graficzna:
      • HD3000
      • Chłodzenie karty graficznej:
      • Scythe Ninja 3 :E
      • Zasilacz:
      • BeQuiet E5-650W
      • Dysk twardy:
      • 850 Pro 250, 1000, 500,
      • Napęd optyczny:
      • Pioneer DVR-215DBK
      • Zestaw Audio:
      • CR 5900, Mazurek 110
      • Obudowa:
      • SilentiumPC Brutus 410
    Paniki is just really nicePaniki is just really nicePaniki is just really nicePaniki is just really nicePaniki is just really nice Avatar Paniki
    Na forum od
    maj 2008
    Skąd
    Kraków
    Wiek
    24
    Postów
    7,778

    Domyślnie

    Dziwne, bo wg mnie, ten soft co przygotowywałeś pendrive, powinien zainstalować również sterowniki do USB. Do czego jest reszta tych programów dla W7 na stronie Gigabyte?


    Z każdym następnym dniem.
    Plan ten sam od paru lat.
    Wola walki, chęć przeżycia.
    Na fart nie licz jak mój brat.
    Dobrze wiesz, żeś czegoś wart.
    Więc ponownie wciskaj start.
    Kolejne rozdanie kart.
    Bądź szczęśliwy, zarobiony.
    Byś miał chleb dla dzieci, żony.
    Nigdy bezowocne plony...

    Naprawa głośników Audio SPA

  7. #7
    Nowicjusz kuba1961 is on a distinguished road
    Na forum od
    marzec 2016
    Skąd
    paprykarnia
    Postów
    10

    Domyślnie

    Niestety nie wiem do czego jest ten soft. Myślałem że do integracji systemu w7 z sterownikami USB3. Niestety stworzony pendrive wgrywa system ale bez sterowników. Klawiatura nie działa. Z strony Microsoft pobrałem W8.1 i jakoś go wgrywam. Jestem właścicielem W7 enterprice. Jak po zainstalowaniu W10 zmienić klucz na legalny (ten od W7 enterprice). Niestety bezpośrednie podawanie tego klucza nie przynosi rezultatu.

    ---------- Post dodany o 23:09 ---------- Poprzedni był napisany o 19:40 ----------

    Nie dałem rady. Pobrałem z witryny Microsoft W10 i zainstalowałem. Teraz próbuję aktywować W10 kluczem od W7 i nie mam sukcesu.

  8. #8
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,569

    Domyślnie

    Nie da się aktywować W10 kluczem W7 a tym bardziej nie W7 Enterprise który nie był objęty w ramach bezpłatnego update.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  9. #9
    Nowicjusz kuba1961 is on a distinguished road
    Na forum od
    marzec 2016
    Skąd
    paprykarnia
    Postów
    10

    Domyślnie

    W7 Enterprise nie jest objęty udatem ? Ja myślę że w7 enterprise nie ma update do w10 enterprise. Ale do home ma.

  10. #10
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,569
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  11. #11
    Nowicjusz kuba1961 is on a distinguished road
    Na forum od
    marzec 2016
    Skąd
    paprykarnia
    Postów
    10

    Domyślnie

    Drobna pomyłka , mam ultimate nie enterprise. Przepraszam w ferworze walki wyjąłem i taką wersję windows7.
    Dzisiaj na innym (normalnym - brak mu usb3 ) wgrałem windows7 ultimate i spróbowałem pobrać i zainstalować windows10. System pobrał się uruchomił się upgrate i pojawiło się okno do wpisania klucza systemu. `próbowałem wpisać mój klucz od windows7 ultimate i niestety nie został przyjęty.

  12. #12
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,569

    Domyślnie

    Przy upgrade nie podajesz klucza - system sam się aktywuje po instalacji i przypisze do komputera na którym stoi. Klucz W7 zawsze będzie wybijał w W10. Jeżeli nie możesz zainstalować 7 na tym czymś, to nie zainstalujesz też 10, bo musisz najpierw choć raz przejść proces upgrade na danej maszynie.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  13. #13
    Nowicjusz kuba1961 is on a distinguished road
    Na forum od
    marzec 2016
    Skąd
    paprykarnia
    Postów
    10

    Domyślnie

    Czy w wersjami box jest podobnie ? Mój win 7 to jest box.
    W ostatnim poście pisałem o instalacji na innym PC wersji w7 ultimate właśnie box. Tu też po pobraniu z Microsoft pliku startującego proces upgrade do W8 zapytał się o klucz i nie przyjął go niestety. Przed próbami upgrade system oczywiście sam aktywował się poprzez internet.

  14. #14
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,569

    Domyślnie

    Upgrade do W8 nie jest darmowy, a przy upgrade do W10 nie musisz podawać klucza, pomijasz to po prostu.

    Powtórzę po raz ostatni - klucz do W7 nie będzie pasował do W8 ani W10.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  15. #15
    Nowicjusz kuba1961 is on a distinguished road
    Na forum od
    marzec 2016
    Skąd
    paprykarnia
    Postów
    10

    Domyślnie

    Czy możesz w takim razie powiedzieć jak wykonać upgrate z w7 do W10. W7 jest już zainstalowany i aktywowany. Po pobraniu w10 otwiera się u mnie okno do wpisania klucza.
    Ostatnio edytowane przez kuba1961 ; 28 marzec 16 o 14:13

  16. #16
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,569

    Domyślnie

    Albo przez Windows update, albo przez narzędzie pobrane se strony MS. Instalujesz, nie podajesz klucza, Windows aktywuje się sam.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  17. #17
    Nowicjusz mcdm is on a distinguished road
    Na forum od
    maj 2016
    Skąd
    opole
    Postów
    4

    Domyślnie

    Witajcie. Zakupilem ten komputerek ale mam klopot z instalacja W7 z USB. Przygotowalem sobie rozne PENy z instalka W7 ale zaden z nich nie jest rozpoznawany przez system BRIXa choc napedy pojawiaja sie w biosie. Ustawialem w biosie system legacy i kolejnosc bootowania z pena. Uzywalem apki RUFUS do przygotowania PENów. Moglbys ktos z szanownych kolegow cos podpowiedzic? dzieki

  18. #18
    Nowicjusz kuba1961 is on a distinguished road
    Na forum od
    marzec 2016
    Skąd
    paprykarnia
    Postów
    10

    Domyślnie

    Podczas instalacji kucz usb musi być USB3. W instrukcji jest tak napisane. Przeczytaj dokładnie tą kartkę. Klawiatura i mysz podepnij pod tylne gniazda. I jeszcze co ciekawe Win7 nie ma w instalce sterowników do USB3.0. Ja zainstalowałem Win8 i potem skok do W10. Ale to nie tak prosto jak pisze ppp2211.
    Niby wszystko poszło bez klucza ale po 2 tygodniach system marudził że produkt nie aktywowany. Telefon do infolinii Microsoft i 4 godz zabawy/pobierania instalowania. Udało się.

  19. #19
    Nowicjusz mcdm is on a distinguished road
    Na forum od
    maj 2016
    Skąd
    opole
    Postów
    4

    Domyślnie

    Cytat Napisał/a kuba1961 Zobacz post
    Podczas instalacji kucz usb musi być USB3. W instrukcji jest tak napisane. Przeczytaj dokładnie tą kartkę. Klawiatura i mysz podepnij pod tylne gniazda. I jeszcze co ciekawe Win7 nie ma w instalce sterowników do USB3.0. Ja zainstalowałem Win8 i potem skok do W10. Ale to nie tak prosto jak pisze ppp2211.
    Niby wszystko poszło bez klucza ale po 2 tygodniach system marudził że produkt nie aktywowany. Telefon do infolinii Microsoft i 4 godz zabawy/pobierania instalowania. Udało się.
    Probowalem rowniez z kluczem 3.0. Uruchamialem programik GIGABYTE przygotowujacy instalke na USB ale postep dochodzi do ok 25% zielonego paska i stop. W efekcie 2 pliki sa skopiowane na klucz... najdziwniejsze jest to ze BRIX wogole nie podejmuje proby bootowania z klucza...

  20. #20
    Nowicjusz kuba1961 is on a distinguished road
    Na forum od
    marzec 2016
    Skąd
    paprykarnia
    Postów
    10

    Domyślnie

    Ja też tak miałem. Zmieniłem klucz USB, Zmieniłem program do kreowania instalki na USB na program od Microsoftu i wreszcie ruszyło. Ale daj spokój z W7 popróbuj z W8.

+ Odpowiedz na ten temat Idź na główną stronę forum
Strona 1 z 2 12 OstatniOstatni

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Problem z instalacja Windows 7 na ssd
    By kwiatek13 in forum Dyski twarde
    Odpowiedzi: 20
    Ostatni post / autor: 16 kwiecień 14, 19:25
  2. Windows 7 Instalacja- Pytanie
    By Carn in forum Systemy operacyjne
    Odpowiedzi: 2
    Ostatni post / autor: 16 marzec 13, 16:26
  3. Instalacja Windows Mobile 6.1 PL
    By Paniki in forum Urządzenia mobilne
    Odpowiedzi: 28
    Ostatni post / autor: 22 marzec 09, 15:39
  4. Instalacja Windows 95
    By Farcik in forum Systemy operacyjne
    Odpowiedzi: 9
    Ostatni post / autor: 15 marzec 09, 14:48

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów