+ Odpowiedz na ten temat
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 21 do 40 z 60
Like Tree22Przydatne

Temat: Gigabyte Radeon 7850 2GB na Gigabyte GA990-XA-UD3 - k.graficzna nie startuje

  1. #21
    Szeregowy mprzywoski1983 is on a distinguished road
    Na forum od
    maj 2014
    Skąd
    Rybnik
    Postów
    31

    Domyślnie

    @ppp2211 - sam już nie wiem może naczytałem się za dużo wątków na temat gwarancji w morele itp. Zaraz przejrzę tematy odnośnie wysyłki jako osoba prywatna na GW do GB. Jest tylko jeszcze jeden problem. Morele np. domaga się dowodu zakupu oraz karty gwarancyjnej z produktu, natomiast dostałem od nich jedynie dowód zakupu(faktura) a chyba w żadnym produkcie nie było karty gwarancyjnej :/ kolejny obłęd. Nic poszukam trochę i zobaczymy.

    Chciałbym jeszcze raz spytać czy "ludzie" z GB naprawdę się wypowiadają i czy mogą potwierdzić bądź zdementować temat tak długiego czasu serwisowania przy współpracy z morele? Może rzeczywiście to nie jest wina GB itd tylko opieszałości morele? Wiedział bym wtedy w którą stronę działać i kogo ew. "naciskać"

    Podsumowując kwestie techniczne (bo rozwinął nam się temat)

    1) K. graf nie chciała współpracować - zero obrazu wiatraczki się nie kręcą. Reszta wydawała się działać poprawnie.
    2) Po zamontowaniu GPU w innym kompie wszystko działa. Na milion procent to nie karta ani monitor ani kabel dvi - przed chwilą raz jeszcze sprawdziłem cały komplet pod innym kompem (ten z zasilaczem 350w). Jest obraz cały czas i wszystko śmiga.
    3)Po resecie biosu poprzez zworkowanie zmieniło się tylko to że wiatraczki w k. graf zaczęły chodzić
    4) Odmontowanie z MOBO wszystkiego oprócz procka z chłodzeniem nie dało żadnego efektu. Płyta "milczy" żadnego sygnału z biosu odnośnie braku pamięci czy jakiegokolwiek sygnału błędu (zasilanie względnie dochodzi, gdyż wentylator z procka działa.
    5)Brak możliwości podłączenia pod mojego kompa tego słabszego PSU ze względu na "nieodpowiednie" okablowanie i pewne obawy
    6)Obecnie czekam na jeszcze jeden restart biosu tym razem poprzez wyjęcie baterii. Wyniki będą znane po godzinie 16:00

  2. #22
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,569

    Domyślnie

    Masz woltomierz/multimetr w domu albo u sąsiada/kumpla? Można by nim łatwo sprawdzić zasilacz. Jak nie, to mógłbyś zainwestować, 20zł takie coś kosztuje, kupisz w pierwszym lepszym Praktikerze.
    mprzywoski1983 uważa to za przydatne.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  3. #23
    Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-M
      • Procesor:
      • i5 3570k 4,4@1,2
      • Chłodzenie procesora:
      • Zalman Flex + Lepa Vorte
      • Pamięć RAM:
      • HyperX 2x8 1866@2133
      • Karta graficzna:
      • 970 MSI Gaming (:E)
      • Zasilacz:
      • OCZ ZT 650
      • Dysk twardy:
      • Crucial MX100 256, WD 2T
      • Napęd optyczny:
      • DVD RW
      • Zestaw Audio:
      • Genius 1255A
      • Obudowa:
      • In Win
    Pioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the rough Avatar Pioy
    Na forum od
    styczeń 2011
    Skąd
    Piła/Poznań
    Wiek
    26
    Postów
    7,791

    Domyślnie

    Cytat Napisał/a maxx_gda Zobacz post
    Mi ostatnio padł mobas w AMD - dokładnie takie same objawy - wszystko "niby działa" ale brak obrazu. Po wymianie mobo wszystko jest ok.
    Kumplowi tak samo, jakiś pomór. Ale objawy identyko, a karta na innym kompie odpala jakby nigdy nic.
    "Łaptop" Ale też się kręci ;] |- Acer TimelineX 3820TG -||- i5 450M (udało się ustawić bclk=160) -||- 2+4GB DDR3 -||- ATI MR5650@700/1000 -||- SSD MX100 256GB -||- 13,3" led -||- Lenovo L220x 22" 16:10 1920x1200 S-PVA -|


    OCForum też ma swojego nadpobudliwego moderatora: link1, link2

  4. #24
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,569

    Domyślnie

    Pszypadeg? Nie sondze
    maxx_gda uważa to za przydatne.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  5. #25
    Szeregowy mprzywoski1983 is on a distinguished road
    Na forum od
    maj 2014
    Skąd
    Rybnik
    Postów
    31

    Domyślnie

    Cytat Napisał/a ppp2211 Zobacz post
    Masz woltomierz/multimetr w domu albo u sąsiada/kumpla? Można by nim łatwo sprawdzić zasilacz.
    Sprawdziłem na szybko woltomierzem wg. tego poradnika -->http://komputerowy.gryzak.net/naprawa-komputera/testowanie-zasilacza-miernikiem/


    T
    zn. złączyłem masę wg. zaleceń podłączyłem cdrom i "działa" wszystko. Tzn nic nie wybuchło się nie spaliło (chyba) cd-rom normalnie reaguje działa otwiera się itp. Sprawdzając pomiary na niektórych gniazdach wszyło mi (o ile dobrze odczytałem) 12,3 na kablu 6pinowym z zasilania grafy (ale tylko na 2-3 pinach, reszta pinów nic nie wykazała). Na masie w 24pinowym było chyba 3,2 czy jakoś tak
    Przepraszam ale w tej tematyce raczej jestem laikiem jeżeli potrzebujesz jakiś konkretnych pomiarów to proszę bardzo o jakieś szczegóły który konkretnie kabel sprawdzić co z czym zewrzeć i w co wsadzić "pinezki" z woltomierza

    P.S. za ok 20 min wsadzam baterię chociaż wątpię czy to coś pomoże.

  6. #26
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,569

    Domyślnie

    OK, zasilacz pewnie sprawny jest, jak wsadzisz i dalej nie będzie działać to jeszcze Ci napiszę co sprawdzić
    mprzywoski1983 uważa to za przydatne.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  7. #27
    Szeregowy mprzywoski1983 is on a distinguished road
    Na forum od
    maj 2014
    Skąd
    Rybnik
    Postów
    31

    Domyślnie

    Ok jestem po resecie biosu (wsadziłem baterię, jedną kość ram, podłączyłem grafę, kabel od górnej części zasilania, główny 24pinowy oraz zasilanie do grafy oraz wiatraczek z procka). Nic więcej nie podpinałem - z obudowy podpięty jest tylko panel przedni (to raczej nie powinno powodować takich awarii?).

    Niestety po tej operacji jest to samo wiatraczki chodzą, na ekranie pokazuje się tylko ekran z logiem producenta itp po czym ciemność i "no signal detected" czy jakoś tak. Po restarcie biosu baterią GPU podpiąłem tylko pod pierwsze od góry gniazdo(PCIEX16).
    Czy warto sprawdzać jeszcze pod innymi gniazdami?

    Cytat Napisał/a ppp2211 Zobacz post
    ...jak wsadzisz i dalej nie będzie działać to jeszcze Ci napiszę co sprawdzić
    co jeszcze sugerujesz żeby sprawdzić??

  8. #28
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,569

    Domyślnie

    Cytat Napisał/a mprzywoski1983 Zobacz post
    co jeszcze sugerujesz żeby sprawdzić??
    Podepnij woltomierz pod MOLEXa w zasilaczu, ale przy włączonym i podpiętym całym komputerze.

    Spróbuj jeszcze przełożyć kość RAM do slotu obok.

    Jeżeli zasilacz z podłączonym całym kompem dalej bedzie dawał 12V/5V, a przekładanie RAMu nic nie daje, to płyta główna jest po prostu na 100% martwa.
    mprzywoski1983 uważa to za przydatne.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  9. #29
    Szeregowy mprzywoski1983 is on a distinguished road
    Na forum od
    maj 2014
    Skąd
    Rybnik
    Postów
    31

    Domyślnie

    Cytat Napisał/a ppp2211 Zobacz post
    Podepnij woltomierz pod MOLEXa w zasilaczu, ale przy włączonym i podpiętym całym komputerze.
    Tak gwoli ścisłości, podpiąć cały komputer... czyli wszystkie wiatraczki, wentylatorki, cdrom, dysk ssd wszystkie urządzenia korzystające z usb? (2xdyski zewnętrzne, mysz, klawa, k. wifi) - ogólnie rzecz ujmując kompletnie wszystko co miałem podpięte oryginalnie?? Czy może lepiej konkretnie coś podłączyć a coś zostawić nie podłączone?

    Teraz pytanie "bawić się" w przekładanie tylko jednej kości ram czy wg. tego co było na początku podpiąć obie kości ram? Czy może najpierw podpiąć jeden ram i zmieniać sloty jak to nic nie da to wtedy obie wpiąć i sprawdzić na molexie woltomierzem?

    ---------- Post dodany o 17:40 ---------- Poprzedni był napisany o 17:04 ----------

    Ok podłączyłem praktycznie wszystko, poza dyskami zew. pod usb i k. wifi na przednim panelu. Przełożyłem jedną kość w drugi slot i jest to samo. Zaraz spróbuję poprzekładać drugą kość ale podejrzewam, że będzie to samo.

    Jeżeli chodzi o woltomierz:

    1)czerwona igła na pierwszym pinie od lewej a czarna:

    - pierwszy pin od prawej - 7.00
    - drugi pin od prawej - 12,18
    - trzeci pin od prawej - 12,18

    2) czerwona igła na drugim pinie od lewej a czarna:
    - pierwszy pin od lewej - 12,18
    - 3 pin od lewej - 0
    - 4 pin od lewej - 5,17

    Czy pomierzyć jeszcze inne kombinacje? Co wy na to? @ppp2211 czyli wychodzi, że mobo zdechła? A może to być np procek? Czy przy awarii procka (jeżeli np. nie startuje) może być brak obrazu? Chyba jakikolwiek start np. do momentu sprawdzania pamięci itp ekran powinien pokazywać i ew. wybić nam jakiś alarm biosu ( na procek chyba były 3 długie jeżeli dobrze pamiętam)?

    Pozdrawiam. Mariusz

  10. #30
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,569

    Domyślnie

    Cytat Napisał/a mprzywoski1983 Zobacz post
    Czy może najpierw podpiąć jeden ram i zmieniać sloty
    Dokładnie tak.

    Cytat Napisał/a mprzywoski1983 Zobacz post
    Czy przy awarii procka (jeżeli np. nie startuje) może być brak obrazu? Chyba jakikolwiek start np. do momentu sprawdzania pamięci itp ekran powinien pokazywać i ew. wybić nam jakiś alarm biosu ( na procek chyba były 3 długie jeżeli dobrze pamiętam)?
    Bez proca/przy awarii proca powinno piszczeć. Poza tym proc sam z siebie raczej nie padnie, mobo już prędzej.
    mprzywoski1983 uważa to za przydatne.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  11. #31
    Szeregowy mprzywoski1983 is on a distinguished road
    Na forum od
    maj 2014
    Skąd
    Rybnik
    Postów
    31

    Domyślnie

    Cytat Napisał/a ppp2211 Zobacz post
    Bez proca/przy awarii proca powinno piszczeć. Poza tym proc sam z siebie raczej nie padnie, mobo już prędzej.

    To chyba zostaliśmy na tym, że MOBO zdechła bo już wszystkie możliwości wyczerpane raczej. @ppp2211 dziękuję raz jeszcze za cierpliwość i wszystkie wskazówki

    Ogólnie temat od strony "technicznej" chyba się wyczerpał. Została tylko jedna kwestia i nie wiem gdzie mam napisać w tej sprawie.
    Chodzi o opinię "ludzi" z GB - widziałem, że czasami się tu wypowiadają bądź dane wątki są im podrzucane i admini ich cytują np.
    Gdzie mam w tej sprawie uderzyć? Napisać w innym temacie, czy może już kontaktować się z nimi bezpośrednio mailowo itp?

    Chodzi mi o kwestię zbyt długiego okresu serwisowania gwarancyjnego. Chciałbym, aby potwierdzili bądź zdementowali to co się czyta na forach (min. miesiąc oczekiwania na diagnozę co również napisało morele). Czy sprzęt "lata" po Polsce aż trafi do producenta/serwisu producenta czy może ląduje zagranicą? Gdzieś tam czytałem, że GB ma swój autoryzowany serwis w jakieś firmie w Wrocku (ETC czy jakoś tak). Zależy mi również na opini GB apropo współpracy serwisowej własnie z sklepem Morele. Możliwe, że to nie wina GB tylko opieszałości morele? Bardzo zależy mi na tych informacjach..uważam, że będą pomocne przy załatwianiu reklamacji.
    Rozumiem serwisowanie np 2 max 3 tygodniowe, ale parę miesięcy??

    Pozdrawiam Mariusz.

  12. #32
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,569

    Domyślnie

    Najlepiej uwalić maila do supportu z pytaniem o gwarancję.

    Parę miesięcy to raczej bajka, dłużej niż miesiąc nie widziałem żeby ktoś trzymał sprzęt na gwr (poza Komputronikiem, ale to nie sklep, to stan umysłu).
    mprzywoski1983 uważa to za przydatne.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  13. #33
    Szeregowy mprzywoski1983 is on a distinguished road
    Na forum od
    maj 2014
    Skąd
    Rybnik
    Postów
    31

    Domyślnie

    O komputroniku również się nie wypowiadam miałem z nimi (nie)przyjemność zarówno na płaszczyźnie prywatnej jak i "współpracy" zawodowej. Z tym, że z tego co widać w necie morele nie jest lepsze, podpadli mi już na początku - były problemy z realizacją mojego zamówienia, ale to inny temat. Paro miesięczne serwisowanie to nie do końca bajka...czytałem parę wątków na necie zanim szukałem rozwiązania "technicznego" i był chyba tylko jeden przypadek gdzie gość dostał naprawiony/nowy sprzęt po dwóch tygodniach, reszta czekała minimum 30 dni..rekordzista ok 6 miesięcy no ale wyjścia już nie mam..zastanawiam się jeszcze nad niezgodnością towaru z umową Jakiś czas temu w EuroAgdRtv miałem problem z tabletem, za chiny nie chcieli mi uznać i zwalali na mnie. Zmieniłem taktykę i złożyłem z tytułu niezgodności zamiast "reklamacji" podparłem to szybkim orzeczeniem lokalnego rzecznika praw konsumenta i nagle okazało się, że można sprawę załatwić w jeden dzień Jutro zasięgnę opinii u GB przez ich oficjalne kanały kontaktowe zobaczymy co powiedzą a potem uderzam na morele Póki co temat wyczerpany chyba że tutaj w końcu odezwie się ktoś z GB.
    Ale prosił bym modów o niezamykanie jeszcze wątku, być może jeszcze coś istotnego pojawi się w tym temacie. Będę informował na bieżąco w miarę możliwości

  14. #34
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,569

    Domyślnie

    Cytat Napisał/a mprzywoski1983 Zobacz post
    Z tym, że z tego co widać w necie morele nie jest lepsze
    To nie do końca tak działa. To jest jeden z największych sklepów on-line w Polsce, ma wielu klientów. I teraz tak, są trzy opcje:

    - Kowalski przychodzi, kupuje, dostaje sprawny sprzęt który się nie psuje i jest zadowolony
    - Kowalski przychodzi, kupuje, dostaje sprawny sprzęt który się psuje po roku, ale jest w miarę szybko wymieniony w ramach gwarancji
    - Kowalski przychodzi, kupuje, dostaje uszkodzony sprzęt i/lub gwarancja zajmuje wieki

    Ani Kowalski 1 ani Kowalski 2 nie napisze nic w internecie bo wszystko było OK, więc mu się nie chce nic pisać, bo i po co. Osoba 3 natomiast będzie przeklinała na ten sklep gdzie tylko się da. Przez to nie można jednoznacznie stwierdzić, czy faktycznie ten sklep jest do du*y. Stawiam, że procent zadowolonych klientów jest bardzo wysoki, tylko Ci nieliczni którzy nie są robią wokół tego dużo szumu.
    maxx_gda uważa to za przydatne.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  15. #35
    Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-M
      • Procesor:
      • i5 3570k 4,4@1,2
      • Chłodzenie procesora:
      • Zalman Flex + Lepa Vorte
      • Pamięć RAM:
      • HyperX 2x8 1866@2133
      • Karta graficzna:
      • 970 MSI Gaming (:E)
      • Zasilacz:
      • OCZ ZT 650
      • Dysk twardy:
      • Crucial MX100 256, WD 2T
      • Napęd optyczny:
      • DVD RW
      • Zestaw Audio:
      • Genius 1255A
      • Obudowa:
      • In Win
    Pioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the rough Avatar Pioy
    Na forum od
    styczeń 2011
    Skąd
    Piła/Poznań
    Wiek
    26
    Postów
    7,791

    Domyślnie

    Ale napisz do GB (przez ich stornę i support) opisz problem albo i nawet nie i zapytaj czy możesz sam do nich słać mobasa żeby nie pzrez sklep.
    "Łaptop" Ale też się kręci ;] |- Acer TimelineX 3820TG -||- i5 450M (udało się ustawić bclk=160) -||- 2+4GB DDR3 -||- ATI MR5650@700/1000 -||- SSD MX100 256GB -||- 13,3" led -||- Lenovo L220x 22" 16:10 1920x1200 S-PVA -|


    OCForum też ma swojego nadpobudliwego moderatora: link1, link2

  16. #36
    Uzależniony
    • Mój komputer
      • Płyta główna:
      • Medion MS-7667
      • Procesor:
      • i7 2600k @4.4GHz
      • Chłodzenie procesora:
      • Fera PRO HE1224
      • Pamięć RAM:
      • 2x4GB GoodramPlay 1866
      • Karta graficzna:
      • Zotac GTX 970 @1.4GHz
      • Chłodzenie karty graficznej:
      • Accelero Mono Plus
      • Zasilacz:
      • ANTEC TP3-650
      • Dysk twardy:
      • Intel S3610
      • Napęd optyczny:
      • jakieś DVD
      • Karta muzyczna:
      • onboard
      • Zestaw Audio:
      • Logitech LS21
      • Obudowa:
      • Silentium BT-410
    maxx_gda will become famous soon enough Avatar maxx_gda
    Na forum od
    kwiecień 2012
    Skąd
    Bedford/Gdańsk
    Wiek
    38
    Postów
    3,810

  17. #37
    Szeregowy mprzywoski1983 is on a distinguished road
    Na forum od
    maj 2014
    Skąd
    Rybnik
    Postów
    31

    Domyślnie

    @ppp2211 - tak wiem jak to działa zdaję sobie z tego sprawę, że globalny odsetek takich olanych i pokpionych spraw może być tak naprawdę znikomy. Jednak tak jak pisałem wcześniej zawiodłem się na morele już na etapie realizacji mojego zamówienia i miałem nadzieję, że już nigdy nie będę musiał się ich o nic prosić Stąd moje negatywne nastawienie.

    Na dzień dzisiejszy wygląda to tak, że przerażony Pan z infolinii morele wszelkimi znanymi sobie sposobami odżegnywał mnie od zgłoszenia tego z tytułu niezgodności towaru z umową, więc dla mnie to oczywista sprawa... Również moja prośba o sprawdzenie stoków magazynowych czy posiadają "od ręki" tą płytę, co na pewno dało by jakiekolwiek potwierdzenie szybszego załatwienia sprawy spotkała się tylko z taką wypowiedzią:
    "proszę to do nas przesłać kurierem na Pana koszt a potem będziemy myśleli co z tym zrobić.."
    Po dłuższej rozmowie potrafił mi tylko obiecać, że gdy dotrze do nich sprzęt "ekspertyzę" od nich dostanę w ciągu 2 dni Całkiem miło, po paru dniach od wysłania łaskawie dowiem się to co już wiem - że mój komputer jest zepsuty

    @pioy - tak wiem wysłałem już zapytanie do GB czekam na odpowiedź

    @maxx_gda - również widziałem te "cuda", nawet w chwili słabości zadzwoniłem do komputronika powiedzieli mi, że bez problemu również oni mogą przyjąć moją "reklamację" oczywiście jako pośrednik + standardowa formułka "robimy wszystko co w naszej mocy aby klient był usatysfakcjonowany"

    Z dwojga złego wybiorę jednak morele - oprócz roli pośrednika przy reklamacji mimo wszystko są dla mnie sprzedawcą, który bardziej musi się poczuć do odpowiedzialności niż taki komputronik który będzie w 100% pośrednikiem, ba powiedział bym nawet kurierem


    Podsumowując - czekam obecnie na info z GB (mam nadzieję, że się doczekam ) i mam nadzieję, że dzisiaj bądź jutro poszczę kompa i odpowiednie pisemko kurierem do morele

    Raz jeszcze dziękuję wszystkim za pomoc i trzymajcie kciuki Jeżeli modzi nie zamkną wątku postaram się was informować o przebiegu sprawy.

    Pozdrawiam Mariusz

  18. #38
    Fanatyk
    • Mój komputer
      • Płyta główna:
      • Asus P8Z77-M
      • Procesor:
      • i5 3570k 4,4@1,2
      • Chłodzenie procesora:
      • Zalman Flex + Lepa Vorte
      • Pamięć RAM:
      • HyperX 2x8 1866@2133
      • Karta graficzna:
      • 970 MSI Gaming (:E)
      • Zasilacz:
      • OCZ ZT 650
      • Dysk twardy:
      • Crucial MX100 256, WD 2T
      • Napęd optyczny:
      • DVD RW
      • Zestaw Audio:
      • Genius 1255A
      • Obudowa:
      • In Win
    Pioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the roughPioy is a jewel in the rough Avatar Pioy
    Na forum od
    styczeń 2011
    Skąd
    Piła/Poznań
    Wiek
    26
    Postów
    7,791

    Domyślnie

    Ale czemu chcesz przez komputronika jeśli kupowałeś przez morele? Sklep albo producent, dla mnie tylko taka opcja?
    "Łaptop" Ale też się kręci ;] |- Acer TimelineX 3820TG -||- i5 450M (udało się ustawić bclk=160) -||- 2+4GB DDR3 -||- ATI MR5650@700/1000 -||- SSD MX100 256GB -||- 13,3" led -||- Lenovo L220x 22" 16:10 1920x1200 S-PVA -|


    OCForum też ma swojego nadpobudliwego moderatora: link1, link2

  19. #39
    Szeregowy mprzywoski1983 is on a distinguished road
    Na forum od
    maj 2014
    Skąd
    Rybnik
    Postów
    31

    Domyślnie

    Witam ponownie.

    Wiem, że temat ma już miesiąc no ale... jak ktoś wspomniał wyżej "Komputronik to stan umysłu" wychodzi na to że to samo jest z MORELE.NET.

    W kwestii technicznej "magicy" z morele po 14 dniach przetrzymania mojego sprzętu nie potrafili mi w żaden sensowny sposób odpowiedzieć co jest nie tak. Przyjęli jedynie zgłoszenie na serwis procka Pomijając absurdalną procedurę wychodzi na to, że jednak zawinił procesor.Tak wiem jest to w sumie dosyć dziwne, gdyż był na ostatnim miejscu na liście podejrzanych.
    Obecnie wiem tylko tyle, żadnych szczegółowych informacji nie potrafili mi udzielić Tyle narazie a propo tego konkretnego tematu gdyby ktoś był jeszcze ciekawy albo miał podobną "usterkę"

    Mimo, że wątek jest typowo techniczny odnośnie usterki pozwolę sobie krótko wyrazić opinię na temat ich podejścia do klienta - ch** du** i kamieni kupa Wiedziony przeczuciem wysłałem im towar ale nie na standardową reklamację producenta tylko z tytułu niezgodności towaru z umową. Oczywiście w rozmowach na infolinii usilnie próbowali mnie od tego odwieść Generalnie minęło ustawowe 14 dni na odpowiedź/diagnozę i.... olali to dopiero po dwóch dniach nacisków i rozmów telefonicznych łaskawie pojawiła się jakaś informacja - typowa regułka "na odwal się" która w ogóle nie odpowiadała na przedstawiony problem i zadane pytania. Po czasie również nadali pismo pocztą. Generalnie dostałem standardowy tekst, że wysyłają towar do producenta na sprawdzenie śmiechu warte. Pozostaje mi tylko droga sądowa - swoje cierpliwie przeczekałem a nie lubię być w tak chamski sposób olewany.


    Postaram się oczywiście uzyskać bardziej wyczerpującą odpowiedź odnośnie tematu - co dokładnie, gdzie i dlaczego się zepsuło. Jak będę coś wiedział napiszę tu jeszcze tak, żeby inni też w razie czego wiedzieli co i jak.


    Pozdrawiam serdeczenie
    Mariusz

  20. #40
    Szeregowy mprzywoski1983 is on a distinguished road
    Na forum od
    maj 2014
    Skąd
    Rybnik
    Postów
    31

    Domyślnie

    Cytat Napisał/a mprzywoski1983 Zobacz post
    Postaram się oczywiście uzyskać bardziej wyczerpującą odpowiedź odnośnie tematu - co dokładnie, gdzie i dlaczego się zepsuło. Jak będę coś wiedział napiszę tu jeszcze tak, żeby inni też w razie czego wiedzieli co i jak.
    Drobna aktualizacja.Sklep twardo upiera się przy tym, że popsułem sobie procesor (bo pewnie mi się nudziło i nie miałem co robić ) i nie odpuszcza, ale żadnych szczegółów podać nie zamierza . Pomimo, że wszystkie dowody mówią o tym, że nie odpowiedzieli w ustawowym czasie na reklamację dalej upierają się, że wszystko jest ok.

    Zauważyłem w panelu klienta, że podobno wysłali też p.główną do serwisu producenta chyba dla świętego spokoju

    A batalia trwa dalej. Pozwolę sobie wkleić coś dla tych, którzy są ciekawi dalszego tematu:
    •• Morele.net - reklamacja | Morele.net - niezgodność towaru z umową - serwis - gwarancja
    Na infolinii morele.net nikt nic nie wie, czyli historia pewnej reklamacji - Listy Czytelników

    Zobaczymy co będzie dalej i z jaką adnotacją od GB wróci płyta główna o ile naprawdę ją posłali. Z nimi nic już nie wiadomo.
    Jak na razie to już ponad miesiąc bez kompa

    Pozdrawiam serdecznie
    Mariusz

+ Odpowiedz na ten temat Idź na główną stronę forum
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. [SPRZEDAM] Sapphire Radeon HD 5870 Vapor-X, GIGABYTE Radeon HD 6950
    By MMRK in forum Sprzedam
    Odpowiedzi: 0
    Ostatni post / autor: 09 lipiec 11, 18:44
  2. [SPRZEDAM] Karta graficzna HD5850 Ultra Durable 1gb od Gigabyte, wersja OC
    By beza101 in forum Sprzedam
    Odpowiedzi: 0
    Ostatni post / autor: 24 listopad 10, 19:38
  3. GIGABYTE RADEON 9550 V-MOD !!!???
    By Kozer in forum Vmody
    Odpowiedzi: 16
    Ostatni post / autor: 20 marzec 06, 19:29

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów