+ Odpowiedz na ten temat
Pokaż wyniki od 1 do 7 z 7
Like Tree1Przydatne
  • 1 Post napisany przez ppp2211

Temat: 4790K wysokie napięcia i temp. bez OC

  1. #1
    Nowicjusz virus191 is on a distinguished road
    Na forum od
    listopad 2016
    Skąd
    Rzeszów
    Wiek
    27
    Postów
    11

    Domyślnie 4790K wysokie napięcia i temp. bez OC

    Dzisiaj nabyłem 4790K oraz pastę Cooler Master HTK-002. Wcześniej miałem 4690K z OC 4.5 - przed wymianą reset biosu do default.
    Po zmianie Vcore (auto) to aż 1,45-1,49V! OCCT wyłączał test po 1-2 sekundach. Sflashowałem BIOS w mojej Z87X-OC do F9C - coś pomogło - max Vcore to 1.31V - nic nie podkrecane, nie mam żadnych programów z poziomu windowsa do OC. Temperatury po 2 min w occt to 98C :/ Pasta nakładana 3 razy. W sklepie mówili, że dobra, ale nie wiele w sieci o niej.

  2. #2
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,608

    Domyślnie

    Ten procesor przy 1.3V jest ciężko schłodzić nawet wodą, a co dopiero zwykłym chłodzeniem powietrznym. Zejdź w okolice 1.15-1.2.
    virus191 uważa to za przydatne.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  3. #3
    Nowicjusz virus191 is on a distinguished road
    Na forum od
    listopad 2016
    Skąd
    Rzeszów
    Wiek
    27
    Postów
    11

    Domyślnie

    Przy 1.19 stabilnie ale OCCT przerywa przy 95C Jutro spróbuję kupić lepszą pastę.

  4. #4
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,608

    Domyślnie

    A jakie masz chłodzenie na nim?
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  5. #5
    Nowicjusz virus191 is on a distinguished road
    Na forum od
    listopad 2016
    Skąd
    Rzeszów
    Wiek
    27
    Postów
    11

    Domyślnie

    be quiet! Dark rock 3


  6. #6
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • GTX1080 Zotac Amp Extrem
      • Zasilacz:
      • RM750i
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    22
    Postów
    11,608

    Domyślnie

    No to pewnie pasta, możliwe że nie tyle zła co źle nałożona. Albo trafiłeś na gorącą sztukę.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K delid @ 4.8 GHz 1.29 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | GTX1080 Zotac Amp Extreme | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Corsair RM750i | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB @ 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | CPU-Z 4790K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060 | Fire Strike - i7 + GTX1060

  7. #7
    Nowicjusz virus191 is on a distinguished road
    Na forum od
    listopad 2016
    Skąd
    Rzeszów
    Wiek
    27
    Postów
    11

    Domyślnie

    Pasta zmieniona na MX-2 - na początku wyszedł jakiś gęsty glut, później dopiero "normalna" pasta. Nawet różniła się kolorem. Znacznie mniejsza różnica temp na rdzeniach. Po ok. 10 min w OCCT temp oscylują ok. 86-89C sporadycznie do 95C.
    Vcore 1,22V

+ Odpowiedz na ten temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Odpowiedzi: 15
    Ostatni post / autor: 03 sierpień 14, 15:26
  2. HD 6950 @ 6970 - Wysokie temp ?
    By mariusz9911 in forum Powietrze
    Odpowiedzi: 52
    Ostatni post / autor: 06 październik 13, 14:27
  3. Wysokie temp na Sapphire hd4870
    By berserker in forum Karty graficzne
    Odpowiedzi: 10
    Ostatni post / autor: 29 lipiec 11, 05:23
  4. Odpowiedzi: 27
    Ostatni post / autor: 08 grudzień 04, 12:04

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów