+ Odpowiedz na ten temat
Strona 2 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 21 do 40 z 82
Like Tree19Przydatne

Temat: Poradnik - podkręcanie procesorów Intel Core i5/i7 na socket 1155

  1. #21
    Szeregowy
    • Mój komputer
      • Płyta główna:
      • Asrock Z77 Extreme 4
      • Procesor:
      • Intel i5 3570K @ 4,4 GHz
      • Chłodzenie procesora:
      • SilentiumPc Fortis He122
      • Pamięć RAM:
      • 2x4 GB Corsair 2000 MHz
      • Karta graficzna:
      • Radeon HD 7950 Gigabyte
      • Chłodzenie karty graficznej:
      • WindForce
      • Zasilacz:
      • XFX 550 W
      • Dysk twardy:
      • Samsung SSD 128 GB 830
      • Napęd optyczny:
      • Jakies DVD
      • Obudowa:
      • SilentiumPC m40 Gladius
    kingsajz is on a distinguished road
    Na forum od
    marzec 2012
    Wiek
    32
    Postów
    55

    Domyślnie

    Witam
    Posiadam Asrocka Extreme4 + I5 3750K
    W UEFI jest taka opcja jak Load Optimized CPU OC setting. Ustawilem ja na wartosc 4.2 GHz. Niby programy diagnostyczne pokazuja ze procek pod obciazeniem smiga na 4200 MHz a w idle na 1600 MHz. Czy w tym przypadku taki sposob OC jest wydajne czy lepiej zrobic to recznie?

  2. #22
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z77 Extreme 4
      • Procesor:
      • Intel Core i5 3570K
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the rough Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,126

    Domyślnie

    Lepiej zrobić to ręcznie, na pewno uzyskasz takie samo taktowanie na niższym napięciu.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i5-3570K@ 4.6 GHz 1,16 V | Noctua NH-U14S | Asrock Z77 Extreme 4 | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung PM851 256 GB | W10 Pro
    Mobile: Huawei Mate 8 NXT-L29 | Audio: FiiO E10k + Audio Technica ATH-M50X + Vsonic VSD1 + Superlux HD661 | Foto: Nikon D7000 + Nikkor 18-105 VR
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  3. #23
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • ASRock P67 Pro3
      • Procesor:
      • i5 2500K, 3,3 @ 4,4 Mhz
      • Chłodzenie procesora:
      • Thermalright True Spirit
      • Pamięć RAM:
      • A-Data,8GB,Gaming Series
      • Karta graficzna:
      • ATI Radeon HD7950 3GB
      • Chłodzenie karty graficznej:
      • Sapphire
      • Zasilacz:
      • XFX Core 750W
      • Dysk twardy:
      • Kilka SATA łącznie 2,5 T
      • Obudowa:
      • Fractal Design Define R3
    konop124 is on a distinguished road
    Na forum od
    styczeń 2013
    Postów
    5

    Domyślnie

    Witam. Zrobiłem dokładnie wg zaleceń. Wszystko jest ok - OC na 4400 i w pełni stabilne przy 1,3V. Mam tylko mały problem z kartą AVER MEDIA LIVE GAMER HD. Po OC jest ona wyłączona i nie wiem co przestawić żeby ją włączyć. Jedyna opcja to zresetować bios - wtedy jest dostępna.
    Tak to teraz wygląda :
    error.jpg

    Mój sprzęt :
    i5 2500K 3,3
    ASR P67 Pro3
    Ram ADATA 8 GB
    Sapphire Radeon HD 7950 3GB

    Z góry dzięki za pomoc.

  4. #24
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z77 Extreme 4
      • Procesor:
      • Intel Core i5 3570K
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the rough Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,126

    Domyślnie

    Wyżej nie pójdzie na tym 1,3?
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i5-3570K@ 4.6 GHz 1,16 V | Noctua NH-U14S | Asrock Z77 Extreme 4 | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung PM851 256 GB | W10 Pro
    Mobile: Huawei Mate 8 NXT-L29 | Audio: FiiO E10k + Audio Technica ATH-M50X + Vsonic VSD1 + Superlux HD661 | Foto: Nikon D7000 + Nikkor 18-105 VR
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  5. #25
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • ASRock P67 Pro3
      • Procesor:
      • i5 2500K, 3,3 @ 4,4 Mhz
      • Chłodzenie procesora:
      • Thermalright True Spirit
      • Pamięć RAM:
      • A-Data,8GB,Gaming Series
      • Karta graficzna:
      • ATI Radeon HD7950 3GB
      • Chłodzenie karty graficznej:
      • Sapphire
      • Zasilacz:
      • XFX Core 750W
      • Dysk twardy:
      • Kilka SATA łącznie 2,5 T
      • Obudowa:
      • Fractal Design Define R3
    konop124 is on a distinguished road
    Na forum od
    styczeń 2013
    Postów
    5

    Domyślnie

    Nie sprawdzałem - bardziej mnie martwi ta karta ...

  6. #26
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z77 Extreme 4
      • Procesor:
      • Intel Core i5 3570K
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the rough Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,126

    Domyślnie

    Co przestawiasz poza napięciem? Może spread spectrum włącz.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i5-3570K@ 4.6 GHz 1,16 V | Noctua NH-U14S | Asrock Z77 Extreme 4 | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung PM851 256 GB | W10 Pro
    Mobile: Huawei Mate 8 NXT-L29 | Audio: FiiO E10k + Audio Technica ATH-M50X + Vsonic VSD1 + Superlux HD661 | Foto: Nikon D7000 + Nikkor 18-105 VR
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  7. #27
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • ASRock P67 Pro3
      • Procesor:
      • i5 2500K, 3,3 @ 4,4 Mhz
      • Chłodzenie procesora:
      • Thermalright True Spirit
      • Pamięć RAM:
      • A-Data,8GB,Gaming Series
      • Karta graficzna:
      • ATI Radeon HD7950 3GB
      • Chłodzenie karty graficznej:
      • Sapphire
      • Zasilacz:
      • XFX Core 750W
      • Dysk twardy:
      • Kilka SATA łącznie 2,5 T
      • Obudowa:
      • Fractal Design Define R3
    konop124 is on a distinguished road
    Na forum od
    styczeń 2013
    Postów
    5

    Domyślnie

    Tak jak w poradniku - powyłączałem co trzeba, i zmieniam tylko offset zeby uzyskac stabilnosc na 4400. Wylaczylem teraz spread, ale nie pomoglo. Moze to ktoras z opcji oszczedzania energi w zakladce Advanced ?

  8. #28
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z77 Extreme 4
      • Procesor:
      • Intel Core i5 3570K
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the rough Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,126

    Domyślnie

    Może, spróbuj powłączać co się da.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i5-3570K@ 4.6 GHz 1,16 V | Noctua NH-U14S | Asrock Z77 Extreme 4 | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung PM851 256 GB | W10 Pro
    Mobile: Huawei Mate 8 NXT-L29 | Audio: FiiO E10k + Audio Technica ATH-M50X + Vsonic VSD1 + Superlux HD661 | Foto: Nikon D7000 + Nikkor 18-105 VR
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  9. #29
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • ASRock P67 Pro3
      • Procesor:
      • i5 2500K, 3,3 @ 4,4 Mhz
      • Chłodzenie procesora:
      • Thermalright True Spirit
      • Pamięć RAM:
      • A-Data,8GB,Gaming Series
      • Karta graficzna:
      • ATI Radeon HD7950 3GB
      • Chłodzenie karty graficznej:
      • Sapphire
      • Zasilacz:
      • XFX Core 750W
      • Dysk twardy:
      • Kilka SATA łącznie 2,5 T
      • Obudowa:
      • Fractal Design Define R3
    konop124 is on a distinguished road
    Na forum od
    styczeń 2013
    Postów
    5

    Domyślnie

    W zakładce Advance pojedynczo włączać ?

    EDIT : Karta jest podpięta na PCI-e - może któraś z opcji jest za to bezpośrednio odpowiedzialna ?

  10. #30
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z77 Extreme 4
      • Procesor:
      • Intel Core i5 3570K
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the rough Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,126

    Domyślnie

    Tak, dokładnie.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i5-3570K@ 4.6 GHz 1,16 V | Noctua NH-U14S | Asrock Z77 Extreme 4 | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung PM851 256 GB | W10 Pro
    Mobile: Huawei Mate 8 NXT-L29 | Audio: FiiO E10k + Audio Technica ATH-M50X + Vsonic VSD1 + Superlux HD661 | Foto: Nikon D7000 + Nikkor 18-105 VR
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  11. #31
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • ASRock P67 Pro3
      • Procesor:
      • i5 2500K, 3,3 @ 4,4 Mhz
      • Chłodzenie procesora:
      • Thermalright True Spirit
      • Pamięć RAM:
      • A-Data,8GB,Gaming Series
      • Karta graficzna:
      • ATI Radeon HD7950 3GB
      • Chłodzenie karty graficznej:
      • Sapphire
      • Zasilacz:
      • XFX Core 750W
      • Dysk twardy:
      • Kilka SATA łącznie 2,5 T
      • Obudowa:
      • Fractal Design Define R3
    konop124 is on a distinguished road
    Na forum od
    styczeń 2013
    Postów
    5

    Domyślnie

    Po włączeniu C3 - avermedia zaczęła pracować. Dzięki za pomoc. Teraz muszę sprawdzić jaki wpływ będzie ta opcja miała ma stabilność.

    EDIT : ale działa tylko z włączonym spread'em ;]

    Pozdrawiam
    Rafał
    Ostatnio edytowane przez konop124 ; 26 styczeń 13 o 14:46

  12. #32
    Bywalec
    • Mój komputer
      • Płyta główna:
      • ASRock Z77 Extreme4
      • Procesor:
      • i5 3570k @ 4.5GHz
      • Chłodzenie procesora:
      • Scythe NINJA 3
      • Pamięć RAM:
      • Crucial 4x4GB 1866MHz
      • Karta graficzna:
      • MSI GTX 760 2GB
      • Zasilacz:
      • BeQuiet 630W
      • Dysk twardy:
      • Samsung EVO 840 120GB
      • Karta muzyczna:
      • Creative SB Fatal1ty Pro
      • Zestaw Audio:
      • Reloop SHP-1 + 5.1
      • Obudowa:
      • SilentiumPC M25
    Evog is on a distinguished road Avatar Evog
    Na forum od
    listopad 2011
    Skąd
    Gdańsk
    Wiek
    20
    Postów
    166

    Domyślnie

    Cytat Napisał/a konop124 Zobacz post
    Po włączeniu C3 - avermedia zaczęła pracować. Dzięki za pomoc. Teraz muszę sprawdzić jaki wpływ będzie ta opcja miała ma stabilność.

    EDIT : ale działa tylko z włączonym spread'em ;]

    Pozdrawiam
    Rafał

    U siebie mam ten sam problem z kartą dźwiękowa X-Fi Creative Xtreme Audio.

    EDIT

    Kiedyś na jakimś forum od Asusa ROG wyczytałem, że następujące opcje tj.

    - CPU C3 State Support: Disabled
    - CPU C6 State Support: Disabled

    nie powinny mieć wpływu na OC, dlatego można spróbować je włączyć.

  13. #33
    Bywalec krzych_un is on a distinguished road
    Na forum od
    grudzień 2012
    Postów
    466

    Domyślnie

    Cytat Napisał/a Evog Zobacz post
    - CPU C3 State Support: Disabled
    - CPU C6 State Support: Disabled

    nie powinny mieć wpływu na OC, dlatego można spróbować je włączyć.
    Stany C3 i C6 to stany obniżonej wydajności procesora. Jeśli je wyłączymy to procesor nie będzie przechodził w bardziej energooszczędne stany (większy pobór prądy, większe nagrzewanie procesora w idle). Za to jeśli włączymy to przy podkręcaniu i ustawianiu napięcia w trybie offset może się zdarzyć, że przy którymś stanie procesor dostanie za mało papu (prądu) i wygeneruje błąd. Przy ustawieniu napięcia na stałe nie powinno być takiego problemu, ale to tez powoduje zwiększone zapotrzebowanie na prąd i większe nagrzewanie w idle.
    Evog uważa to za przydatne.

  14. #34
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z77 Extreme 4
      • Procesor:
      • Intel Core i5 3570K
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the rough Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,126

    Domyślnie

    Cytat Napisał/a krzych_un Zobacz post
    Stany C3 i C6 to stany obniżonej wydajności procesora. Jeśli je wyłączymy to procesor nie będzie przechodził w bardziej energooszczędne stany (większy pobór prądy, większe nagrzewanie procesora w idle).
    Ja mam to wyłączone, a to i tak nie przeszkadza procesorowi w skakaniu między 1600, 2400, 3200 a 4600 MHz i dobieraniu odpowiedniego napięcia.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i5-3570K@ 4.6 GHz 1,16 V | Noctua NH-U14S | Asrock Z77 Extreme 4 | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung PM851 256 GB | W10 Pro
    Mobile: Huawei Mate 8 NXT-L29 | Audio: FiiO E10k + Audio Technica ATH-M50X + Vsonic VSD1 + Superlux HD661 | Foto: Nikon D7000 + Nikkor 18-105 VR
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  15. #35
    Bywalec krzych_un is on a distinguished road
    Na forum od
    grudzień 2012
    Postów
    466

    Domyślnie

    Tak, ale to chyba dodatkowo obniża FSB (co tłumaczyło by problemy z urządzeniami) i jeszcze niżej ustawia napięcia. To co Ty piszesz to wystarcza C1. Możesz spróbować wyłaczyć i sprawdzić.

    Dodatkowo jak się ma SSD to niektórzy producenci zalecają wyłączenie stanów C3/C6 żeby nie spadała wydajność dysku w tych stanach.
    Ostatnio edytowane przez krzych_un ; 16 październik 15 o 15:17
    Evog uważa to za przydatne.

  16. #36
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z77 Extreme 4
      • Procesor:
      • Intel Core i5 3570K
      • Chłodzenie procesora:
      • Noctua NH-U14S
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the roughppp2211 is a jewel in the rough Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,126

    Domyślnie

    Jak się C1E wyłączy to oczywiście, że już siedzi na stałe na 100% Ja nawet do końca nie wiem co to robi, ale w wielu miejscach czytałem, że zostawienie tej opcji włączonej przy OC używając offsetu może skutkować niestabilnością.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i5-3570K@ 4.6 GHz 1,16 V | Noctua NH-U14S | Asrock Z77 Extreme 4 | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung PM851 256 GB | W10 Pro
    Mobile: Huawei Mate 8 NXT-L29 | Audio: FiiO E10k + Audio Technica ATH-M50X + Vsonic VSD1 + Superlux HD661 | Foto: Nikon D7000 + Nikkor 18-105 VR
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  17. #37
    Bywalec krzych_un is on a distinguished road
    Na forum od
    grudzień 2012
    Postów
    466

    Domyślnie

    Cytat Napisał/a ppp2211 Zobacz post
    włączonej przy OC używając offsetu może skutkować niestabilnością.
    Bo może się zdarzyć, że dostanie mało prądu w stanie C3 lub C6... Logiczne to jest. Podejrzewam, że prawdopodobieństwo rośnie przy procesorze, kóry nie wymaga zbyt dużego podniesienie napięcia. Wtedy offset może za dużo go obniży przy stanach C3/C6. A wykrycie tego problemu będzie trudne bo w stressie będzie ok, a w idle może się losowa zawiesić... sugerując problemy z pamięcią, dyskiem, systemem i wieloma innymi rzeczami.
    Evog uważa to za przydatne.

  18. #38
    Bywalec
    • Mój komputer
      • Płyta główna:
      • ASRock Z77 Extreme4
      • Procesor:
      • i5 3570k @ 4.5GHz
      • Chłodzenie procesora:
      • Scythe NINJA 3
      • Pamięć RAM:
      • Crucial 4x4GB 1866MHz
      • Karta graficzna:
      • MSI GTX 760 2GB
      • Zasilacz:
      • BeQuiet 630W
      • Dysk twardy:
      • Samsung EVO 840 120GB
      • Karta muzyczna:
      • Creative SB Fatal1ty Pro
      • Zestaw Audio:
      • Reloop SHP-1 + 5.1
      • Obudowa:
      • SilentiumPC M25
    Evog is on a distinguished road Avatar Evog
    Na forum od
    listopad 2011
    Skąd
    Gdańsk
    Wiek
    20
    Postów
    166

    Domyślnie

    No dobra, a w takim razie co powiesz o
    - Package C State Support?

  19. #39
    Bywalec krzych_un is on a distinguished road
    Na forum od
    grudzień 2012
    Postów
    466

    Domyślnie

    No jak to wyłaczysz to procesor będzie stał na nominalnej prędkości. Więc moim zdaniem przy podkręcaniu wyłaczyć, jak już ustalisz max podkręcania to włączasz i sprawdzasz czy jest stabilny.
    Evog uważa to za przydatne.

  20. #40
    Bywalec
    • Mój komputer
      • Płyta główna:
      • ASRock Z77 Extreme4
      • Procesor:
      • i5 3570k @ 4.5GHz
      • Chłodzenie procesora:
      • Scythe NINJA 3
      • Pamięć RAM:
      • Crucial 4x4GB 1866MHz
      • Karta graficzna:
      • MSI GTX 760 2GB
      • Zasilacz:
      • BeQuiet 630W
      • Dysk twardy:
      • Samsung EVO 840 120GB
      • Karta muzyczna:
      • Creative SB Fatal1ty Pro
      • Zestaw Audio:
      • Reloop SHP-1 + 5.1
      • Obudowa:
      • SilentiumPC M25
    Evog is on a distinguished road Avatar Evog
    Na forum od
    listopad 2011
    Skąd
    Gdańsk
    Wiek
    20
    Postów
    166

    Domyślnie

    Udało mi się podkręcić swojego 3570k do 4.5GHz bez zamiany napięcia.
    W LinX na starcie przez 5 s jest 1.104 a potem to cały test leci na 1.088.










+ Odpowiedz na ten temat Idź na główną stronę forum
Strona 2 z 5 PierwszyPierwszy 12345 OstatniOstatni

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Odpowiedzi: 0
    Ostatni post / autor: 23 kwiecień 12, 19:00
  2. Odpowiedzi: 2
    Ostatni post / autor: 10 styczeń 10, 23:28
  3. Odpowiedzi: 0
    Ostatni post / autor: 04 styczeń 10, 10:13
  4. Odpowiedzi: 5
    Ostatni post / autor: 22 sierpień 09, 01:24
  5. Odpowiedzi: 1
    Ostatni post / autor: 16 październik 08, 12:55

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów