Zamknięty Temat
Pokaż wyniki od 1 do 5 z 5

Temat: Procek nie startuje

  1. #1
    • Mój komputer
      • Płyta główna:
      • Abit KN9
      • Procesor:
      • AMD x2 3600+ Brisbane
      • Chłodzenie procesora:
      • PENTAGRAM FREEZONE HP-100 AlCu Lite
      • Pamięć RAM:
      • 3GB
      • Karta graficzna:
      • Palit GF 8800GS
      • Zasilacz:
      • Modecom MC350
      • Dysk twardy:
      • WD Caviar 80GB
      • Napęd optyczny:
      • Samsung
    zako is on a distinguished road Avatar zako
    Na forum od
    sierpień 2004
    Skąd
    Kraków
    Postów
    1,655

    Domyślnie Procek nie startuje

    Witam!
    Prosze o szybka odpowiedz.
    Zakładałem durona 1600 i gdy włacze komputer zapala sie monitor a po chwili wszystko gasnie, nawet wiatraki na karcie i płycie.
    Jak podłaczyłem starego durnia 1200 to wszystko było ok!
    Co z nim jest? Spalony czy co??

    [ Dodano: Czw 21 Lip, 2005 ]
    Temat mozna zamknac Juz sobie poradziłem
    AMD x2 Brisbane 3GHz
    Abit KN9
    Palit 8800GS
    3GB RAM
    WD 80GB
    Modecom MC350

  2. #2
    Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • HP Pavilion dv5-1050ew
      • Procesor:
      • Turion X2 Ultra 2,2G 1M
      • Chłodzenie procesora:
      • default
      • Pamięć RAM:
      • Samsung 2x2GB 800Mhz
      • Karta graficzna:
      • ATI Mobil Radeon HD 3450
      • Chłodzenie karty graficznej:
      • default
      • Zasilacz:
      • default
      • Dysk twardy:
      • Toshiba 320GB SATA2 8MB
      • Napęd optyczny:
      • Optiarc BD ROM BC-5500S
      • Karta muzyczna:
      • IDT 92HD71B7X
      • Zestaw Audio:
      • default
      • Obudowa:
      • Laptop!
    master88 is on a distinguished road
    Na forum od
    grudzień 2003
    Skąd
    Słupsk
    Wiek
    26
    Postów
    1,419

    Domyślnie Re: Procek nie startuje

    Cytat Napisał/a zako
    [ Dodano: Czw 21 Lip, 2005 ]
    Temat mozna zamknac Juz sobie poradziłem
    może byś napisał co było nie tak i co zrobiłeś...te informacje mogą być przydatne dla innych
    HP nx6125 | Mobile Sempron s754 3100+ 256kB cache 1800@1,3V/800@1,075V | GoodRAM 2x512MB 400@2,5-3-3-5-1T | ATI Radeon Xpress 200M (x300) 300@325Mhz | Seagate 2,5" 40GB 8MB ATA100 5400rpm | CD-RW/DVD

    www.google.pl - odpowiedź na (prawie) wszystkie pytania

  3. #3
    Bywalec
    • Mój komputer
      • Płyta główna:
      • Epox 8KDA3J rev 2.2
      • Procesor:
      • Sempron64 2800+
      • Chłodzenie procesora:
      • q-80alcu
      • Pamięć RAM:
      • GoodRAM CL3 @420MHz
      • Karta graficzna:
      • Sapphire R9550
      • Dysk twardy:
      • SP0802N
      • Napęd optyczny:
      • Benq DW1640
      • Zestaw Audio:
      • Logitech Z-3
    Dym@ is on a distinguished road Avatar Dym@
    Na forum od
    marzec 2004
    Skąd
    Łomża
    Wiek
    22
    Postów
    184

    Domyślnie

    zako, widzę,że już się bawisz nowym nabytkiem Kręć, zdawaj relację i powiedz, co zrobiłeś, i co było nie tak

    P.S.
    Ale zamotałem

    pc - S64 1.6GHz|256MB GoodRAM|R9550 400/500|EPOX 8KADA3J|Samsung SP0802N|CD-RW LG|Benq DW1640|Logitech Z3|
    powered by Logic 350W

    hp nx6110|CeleronM 360J|512MB DDR|GMA 900|Seagate Momentus 40GB|15" SXGA+|

  4. #4
    • Mój komputer
      • Płyta główna:
      • Abit KN9
      • Procesor:
      • AMD x2 3600+ Brisbane
      • Chłodzenie procesora:
      • PENTAGRAM FREEZONE HP-100 AlCu Lite
      • Pamięć RAM:
      • 3GB
      • Karta graficzna:
      • Palit GF 8800GS
      • Zasilacz:
      • Modecom MC350
      • Dysk twardy:
      • WD Caviar 80GB
      • Napęd optyczny:
      • Samsung
    zako is on a distinguished road Avatar zako
    Na forum od
    sierpień 2004
    Skąd
    Kraków
    Postów
    1,655

    Domyślnie

    No wiec z tym prockiem chodziło o to ze ktos robił mu chyba moda na athlona, ale ten mod mu nie wyszedł i to resetowało procka, wiec przeczysciłem mostki L2 i gotowe, swoja droga tez go sprobuje zmodowac ale chyba cache jest uwalony:/
    a co do krecenia to narazie 2000Mhz przy 1,55v
    AMD x2 Brisbane 3GHz
    Abit KN9
    Palit 8800GS
    3GB RAM
    WD 80GB
    Modecom MC350

  5. #5
    Zasłużeni Allen will become famous soon enough Avatar Allen
    Na forum od
    luty 2003
    Postów
    5,104

    Domyślnie

    I jasne
    2.02.2003 - 31.12.2009 Dzięki za współpracę!. Nie zapomnę.

Zamknięty Temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. AMD athlon xp nie startuje
    By eragonn14 in forum Socket 939/940/754
    Odpowiedzi: 13
    Ostatni post / autor: 23 listopad 08, 20:16
  2. Seagate startuje z SSD
    By Władca Much in forum Newsy
    Odpowiedzi: 4
    Ostatni post / autor: 28 październik 08, 21:35
  3. Startuje IDF
    By Allen in forum Newsy
    Odpowiedzi: 0
    Ostatni post / autor: 26 wrzesień 06, 15:23
  4. Komp nie startuje...
    By limak in forum Socket 462 (A)
    Odpowiedzi: 9
    Ostatni post / autor: 25 październik 05, 23:25
  5. PROBLEM!!!! Nie startuje monitor.
    By widzim in forum Socket 462 (A)
    Odpowiedzi: 9
    Ostatni post / autor: 24 marzec 05, 10:25

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów