+ Odpowiedz na ten temat
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 21 do 40 z 41
Like Tree8Przydatne

Temat: Animacja zaznaczania nie nadąża za myszką

  1. #21
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,333

    Domyślnie

    Jest jakiś problem z uruchamianiem usług, bo masz masę błędów 7001, prawie 90 na godzinę. To może być spowodowane albo konfliktem oprogramowania, sterowników, wirusem, albo złą instalką Windowsa.
    since121 uważa to za przydatne.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  2. #22
    Nowicjusz since121 is on a distinguished road
    Na forum od
    październik 2013
    Skąd
    Druga strona kabla
    Wiek
    19
    Postów
    17

    Domyślnie

    Czyli problem tutaj leży tak ? jest za dużo błędów ? Mam jeszcze takie pytanie czy jak wgram na nowo system operacyjny to czy mogę ściągnąć service packa ze strony np. dobreprogramy a nie ściągać z windows update ? ponieważ jest to strasznie czasu chłonne.

    Wirusy odpadają raczej ponieważ system mam około. 2dni a przed chwilą skanwoałem i nic nie wykrył

  3. #23
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,333

    Domyślnie

    Możesz ściągnąć servicepacka z innej strony, jeżeli chcesz.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  4. #24
    Nowicjusz since121 is on a distinguished road
    Na forum od
    październik 2013
    Skąd
    Druga strona kabla
    Wiek
    19
    Postów
    17

    Domyślnie

    Ok czyli te zacinki występują przez te błędy ? i jak po formacie mam się zachować Chipset - Dźwięk - Sieć - Karta Graficzna - Antywirus w tej kolejności to po instalować ?

  5. #25
    Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • ASUS P8Z68-V lx
      • Procesor:
      • I5 2500K
      • Chłodzenie procesora:
      • LC
      • Pamięć RAM:
      • 12GB HyperXBlu/GOODRAM
      • Karta graficzna:
      • R9 290
      • Chłodzenie karty graficznej:
      • LC
      • Zasilacz:
      • Tt SMART 550W Modular80+
      • Dysk twardy:
      • WD Blue(500 GB)
      • Napęd optyczny:
      • SAMSUNG SE-208GB USB
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Edifier R2600 SL HD 681
      • Obudowa:
      • ZALMAN Z9 U3 B&G MOD
    sebagd is on a distinguished road Avatar sebagd
    Na forum od
    marzec 2012
    Skąd
    Kuj-Pom
    Wiek
    25
    Postów
    1,009

    Domyślnie

    Zainstaluj pierwsze Chipset, potem GPU i resztę. Ja bym raczej obstawiał złą instalkę, skoro w awaryjnym też się zacinało.
    since121 uważa to za przydatne.

  6. #26
    Nowicjusz since121 is on a distinguished road
    Na forum od
    październik 2013
    Skąd
    Druga strona kabla
    Wiek
    19
    Postów
    17

    Domyślnie

    Ok dziękuję bardzo mi pomogliście jeżeli dalej będą problemy zwrócę sie w tym temacie

    ---------- Post dodany o 19:40 ---------- Poprzedni był napisany o 17:19 ----------

    Zrobiłem formata myszka przestała zanikać podczas machania , zaznaczanie plików wydaje się być już płynniejsze nie do końca jest tak jak bym chciał ale już chyba niz na to nie poradzimy jednak z ciekawości sprawdziłem ilość błędów i błędy dalej rosną już jest ich 10

  7. #27
    Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • ASUS P8Z68-V lx
      • Procesor:
      • I5 2500K
      • Chłodzenie procesora:
      • LC
      • Pamięć RAM:
      • 12GB HyperXBlu/GOODRAM
      • Karta graficzna:
      • R9 290
      • Chłodzenie karty graficznej:
      • LC
      • Zasilacz:
      • Tt SMART 550W Modular80+
      • Dysk twardy:
      • WD Blue(500 GB)
      • Napęd optyczny:
      • SAMSUNG SE-208GB USB
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Edifier R2600 SL HD 681
      • Obudowa:
      • ZALMAN Z9 U3 B&G MOD
    sebagd is on a distinguished road Avatar sebagd
    Na forum od
    marzec 2012
    Skąd
    Kuj-Pom
    Wiek
    25
    Postów
    1,009

    Domyślnie

    Instalowałeś z tej samej instalki? Mogłeś spojrzeć przed zainstalowaniem sterów, czy błędy występują.

  8. #28
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,333

    Domyślnie

    Kliknij dwa razy na ten błąd 7001 i zrób screena.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  9. #29
    Nowicjusz since121 is on a distinguished road
    Na forum od
    październik 2013
    Skąd
    Druga strona kabla
    Wiek
    19
    Postów
    17

    Domyślnie

    Proszę oto ss błędów

    Wstawka #544550

  10. #30
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,333

    Domyślnie

    Nie no, spoko, ten błąd 7001 który ciągle się powtarzał juz zniknął, a jakieś błędy zawsze są rejestrowane. Póki co wygląda w normie.
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  11. #31
    Nowicjusz since121 is on a distinguished road
    Na forum od
    październik 2013
    Skąd
    Druga strona kabla
    Wiek
    19
    Postów
    17

    Domyślnie

    ok ta zwolniona animacja dalej występuję ale nie jest już tak masakrycznie opóźniona jak wcześniej będę na bierząco sprawdzał poziom błędów jakby znowu wystąpił błąd 7001 dam znać. A ta animacja to cóż chyba takie uroki W7

  12. #32
    Admin
    • Mój komputer
      • Płyta główna:
      • Asrock Z97 OC Formula
      • Procesor:
      • i7-4790K 4.8 GHz
      • Chłodzenie procesora:
      • Woda
      • Pamięć RAM:
      • Ballistix Elite 2x8 GB
      • Karta graficzna:
      • KFA2 GTX1060 6 GB
      • Zasilacz:
      • Antec HCG-620
      • Dysk twardy:
      • Crucial MX200 500GB
      • Karta muzyczna:
      • Fiio E10K
      • Zestaw Audio:
      • Audio Technica ATH-M50X
      • Obudowa:
      • Phanteks Enthoo Pro M
    ppp2211 is just really niceppp2211 is just really niceppp2211 is just really niceppp2211 is just really nice Avatar ppp2211
    Na forum od
    październik 2010
    Skąd
    London
    Wiek
    21
    Postów
    11,333

    Domyślnie

    Może twoja instalka Windowsa jest coś nie teges, bo już dużo Windowsów z różnych źródeł na różnych kompach widziałem, i nigdzie nie było takich objawów
    Pozdrawiam, Piotrek.

    Masz pytanie? Załóż nowy temat! Proszę nie pisać na PW z pytaniami które można zadać na forum.

    Desktop: i7-4790K @ 4.8 GHz 1.31 V | Asrock Z97 OC Formula | Ballistix Elite 2x8 GB @ 2400 CL11 | KFA2 1060 6GB EXOC | Crucial MX200 500 GB | WD Green 1.5 TB | Phanteks Enthoo Pro M | Antec HCG-620 | W10 Home | BenQ GW2760
    Chłodzenie: EK Supremacy EVO | Mayhems Havoc 240 | 2x BeQuiet PureWings 2 @ 7V | Laing DDC PWM + EK X-TOP Acetal | Phobya Balancer 150
    Laptop: Dell Latitude E7240 | i5-4310U | Intel HD4400 | 12 GB 1600 CL11 | Samsung 850 Evo 250 GB | W10 Pro
    CPU-Z Phenom 955 4,4 GHz | CPU-Z 3570K 5,0 GHz | 3DMark11 - Phenom + 560Ti | 3DMark11 - i5 + 560Ti | 3DMark11 - GTX760 | Fire Strike - GTX760 | Fire Strike - GTX960 | Fire Strike - GTX1060

  13. #33
    Nowicjusz since121 is on a distinguished road
    Na forum od
    październik 2013
    Skąd
    Druga strona kabla
    Wiek
    19
    Postów
    17

    Domyślnie

    Właśnie instalka jest już inna nie ta samo co wcześniej

    ---------- Post dodany o 20:19 ---------- Poprzedni był napisany o 20:14 ----------

    nawet wcześniej myślałem że to wina zasilacza wymieniłem i dalej lipa ;/

  14. #34
    Dyskutant
    • Mój komputer
      • Płyta główna:
      • ASRock 970 Pro3
      • Procesor:
      • AMD FX 6300 3,5-4,1 GHz
      • Chłodzenie procesora:
      • SilentiumPC Fortis 3
      • Pamięć RAM:
      • 4x2 DDR3 1600 MHz CL9
      • Karta graficzna:
      • Gigabyte R9 270 2GB
      • Chłodzenie karty graficznej:
      • Windforce 2X by Gigabyte
      • Zasilacz:
      • OCz SxS 400W
      • Dysk twardy:
      • Seagate (CCTV) 500GB
      • Napęd optyczny:
      • Asus DRW-24B3ST
      • Karta muzyczna:
      • Realtek ALC892
      • Zestaw Audio:
      • Monitor Unitra AT9100
      • Obudowa:
      • Corsair Graphite 230T
    Vanderpool is on a distinguished road Avatar Vanderpool
    Na forum od
    listopad 2011
    Skąd
    Rzeszów
    Wiek
    18
    Postów
    946

    Domyślnie

    Pierwszy raz słyszę o takich problemach na Windowsie. Próbowałeś przełączać opcje w animacjach systemu?

    P500 Tapa Tapa
    “Bardzo ciężko jest tworzyć produkty w oparciu o wymagania klienta. Ludzie zazwyczaj nie wiedzą czego chcą do momentu, kiedy im tego nie pokażesz”
    Steve Jobs

  15. #35
    Nowicjusz since121 is on a distinguished road
    Na forum od
    październik 2013
    Skąd
    Druga strona kabla
    Wiek
    19
    Postów
    17

    Domyślnie

    tak próbowałem i znowu to samo ehh dalej te ściny ;/ kurdę co jest grane

    ---------- Post dodany o 21:29 ---------- Poprzedni był napisany o 21:17 ----------

    kurdę już powoli tracę cierpliwość do 7dmki gdyby nie 8 gb ramu nie instalowałbym jej -.-

    ---------- Post dodany o 21:38 ---------- Poprzedni był napisany o 21:29 ----------

    http://windows7forum.pl/myszka-oraz-...znienia-9079-t


    nie tylko ja na to cierpię

  16. #36
    Ten zły ;) Specjalista
    • Mój komputer
      • Płyta główna:
      • Z77
      • Procesor:
      • 2500K
      • Chłodzenie procesora:
      • SPC
      • Pamięć RAM:
      • 16GB 1866C9
      • Karta graficzna:
      • R9 280
      • Zasilacz:
      • XFX PRO 550
      • Dysk twardy:
      • 250GB+64GB+1TB+1TB
      • Zestaw Audio:
      • Logitech x-530
    bonusso3 is just really nicebonusso3 is just really nicebonusso3 is just really nicebonusso3 is just really nicebonusso3 is just really nice Avatar bonusso3
    Na forum od
    maj 2007
    Skąd
    Nysa | Wrocław
    Postów
    8,405

    Domyślnie

    Wg mnie po prostu Twój PC ma spaprane sterowniki pod Win7 i nic z tym raczej nie zrobisz.
    Jeśli pomogłem odwdzięcz się - daj pkt. reputacji


  17. #37
    Fearless Moderator
    • Mój komputer
      • Płyta główna:
      • ASUS P8P67
      • Procesor:
      • i5 2500K @ 4.5Ghz 1.26V
      • Chłodzenie procesora:
      • Apogee GTZ
      • Pamięć RAM:
      • 8GB Dominator GT
      • Karta graficzna:
      • MSI GTX 660 OC
      • Chłodzenie karty graficznej:
      • H2O
      • Zasilacz:
      • Be Quiet 750W DP Pro
      • Dysk twardy:
      • SSD 830 128GB, WD 3TB
      • Napęd optyczny:
      • DVD-RW NEC 4570A
      • Karta muzyczna:
      • SB X-Fi Extreme
      • Zestaw Audio:
      • Logitech 5.1 Z906
      • Obudowa:
      • Cooler Master HAF XB
    proste71 has a spectacular aura aboutproste71 has a spectacular aura about Avatar proste71
    Na forum od
    maj 2006
    Skąd
    Sin City
    Wiek
    38
    Postów
    8,752

    Domyślnie

    Na 99% jest to problem sterownikow/oprogramowania. Jezeli nie masz oryginalnego systemu a cos mi mowi, ze tak wlasnie jest to kup oryginalny (jak masz pirata to sie lepiej nie przyznawaj na tym forum i to przemilcz )Zamiast wymieniac zasilacz zainstaluj system na nowo skoro nie mozesz sobie poradzic. Szkoda nerwow. Nie sadze, ze to problem sprzetowy.




    Salonowy zestaw pod filmy i rozrywke

    / Epson EH-TW480 HD / 120" PanaviewWidescreen /

    Antec ISK-300 150 / Asrock FM2A85X-ITX / AMD A10-5700 / Skythe Kozuti / 8GB 1866MHz / 320GB WD Black / SB X-Fi Pro / Logitech 5.1 Z906

  18. #38
    Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • ASUS P8Z68-V lx
      • Procesor:
      • I5 2500K
      • Chłodzenie procesora:
      • LC
      • Pamięć RAM:
      • 12GB HyperXBlu/GOODRAM
      • Karta graficzna:
      • R9 290
      • Chłodzenie karty graficznej:
      • LC
      • Zasilacz:
      • Tt SMART 550W Modular80+
      • Dysk twardy:
      • WD Blue(500 GB)
      • Napęd optyczny:
      • SAMSUNG SE-208GB USB
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Edifier R2600 SL HD 681
      • Obudowa:
      • ZALMAN Z9 U3 B&G MOD
    sebagd is on a distinguished road Avatar sebagd
    Na forum od
    marzec 2012
    Skąd
    Kuj-Pom
    Wiek
    25
    Postów
    1,009

    Domyślnie

    Podczas trybu awaryjnego ładują się tylko niezbędne sterowniki, a zacinanie zaznaczania nadal występuje., więc to chyba nie wina sterów/oprogramowania.

  19. #39
    Fearless Moderator
    • Mój komputer
      • Płyta główna:
      • ASUS P8P67
      • Procesor:
      • i5 2500K @ 4.5Ghz 1.26V
      • Chłodzenie procesora:
      • Apogee GTZ
      • Pamięć RAM:
      • 8GB Dominator GT
      • Karta graficzna:
      • MSI GTX 660 OC
      • Chłodzenie karty graficznej:
      • H2O
      • Zasilacz:
      • Be Quiet 750W DP Pro
      • Dysk twardy:
      • SSD 830 128GB, WD 3TB
      • Napęd optyczny:
      • DVD-RW NEC 4570A
      • Karta muzyczna:
      • SB X-Fi Extreme
      • Zestaw Audio:
      • Logitech 5.1 Z906
      • Obudowa:
      • Cooler Master HAF XB
    proste71 has a spectacular aura aboutproste71 has a spectacular aura about Avatar proste71
    Na forum od
    maj 2006
    Skąd
    Sin City
    Wiek
    38
    Postów
    8,752

    Domyślnie

    Jezeli sam system jest uszkodzony to tryb awaryjny nic nie pomoze.




    Salonowy zestaw pod filmy i rozrywke

    / Epson EH-TW480 HD / 120" PanaviewWidescreen /

    Antec ISK-300 150 / Asrock FM2A85X-ITX / AMD A10-5700 / Skythe Kozuti / 8GB 1866MHz / 320GB WD Black / SB X-Fi Pro / Logitech 5.1 Z906

  20. #40
    Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • ASUS P8Z68-V lx
      • Procesor:
      • I5 2500K
      • Chłodzenie procesora:
      • LC
      • Pamięć RAM:
      • 12GB HyperXBlu/GOODRAM
      • Karta graficzna:
      • R9 290
      • Chłodzenie karty graficznej:
      • LC
      • Zasilacz:
      • Tt SMART 550W Modular80+
      • Dysk twardy:
      • WD Blue(500 GB)
      • Napęd optyczny:
      • SAMSUNG SE-208GB USB
      • Karta muzyczna:
      • ASUS Xonar DX
      • Zestaw Audio:
      • Edifier R2600 SL HD 681
      • Obudowa:
      • ZALMAN Z9 U3 B&G MOD
    sebagd is on a distinguished road Avatar sebagd
    Na forum od
    marzec 2012
    Skąd
    Kuj-Pom
    Wiek
    25
    Postów
    1,009

    Domyślnie

    @ Proste71 Gdzieś już to chyba pisałem......
    Cytat Napisał/a sebagd Zobacz post
    Zainstaluj pierwsze Chipset, potem GPU i resztę. Ja bym raczej obstawiał złą instalkę, skoro w awaryjnym też się zacinało.

+ Odpowiedz na ten temat Idź na główną stronę forum
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Odpowiedzi: 8
    Ostatni post / autor: 20 kwiecień 11, 20:21
  2. Opcje zaznaczania (InDesign)
    By OCNews in forum Newsy
    Odpowiedzi: 1
    Ostatni post / autor: 08 listopad 07, 20:41
  3. Co z moja myszką?? ;(
    By Rychu in forum Pozostały Hardware
    Odpowiedzi: 31
    Ostatni post / autor: 17 marzec 06, 12:01

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów