+ Odpowiedz na ten temat
Pokaż wyniki od 1 do 2 z 2

Temat: Problem ze wznawianiem systemu

  1. #1
    jck
    jck jest offline
    Nowicjusz
    • Mój komputer
      • Płyta główna:
      • GIGABYTE GA-Z68X-UD4-B3
      • Procesor:
      • i7-2600k
      • Chłodzenie procesora:
      • Noctua NH-C12P SE14
      • Pamięć RAM:
      • Kingston HyperX 4x8GB
      • Karta graficzna:
      • Asus ENGTX570 DCII
      • Chłodzenie karty graficznej:
      • stock
      • Zasilacz:
      • OCZ ModXStream PRO 700W
      • Dysk twardy:
      • OCZ Vertex4 128GB +2x1TB
      • Napęd optyczny:
      • brak
      • Karta muzyczna:
      • integra
      • Zestaw Audio:
      • Genius SW-HF5.1 4500
      • Obudowa:
      • ThermalTake Chaser MK1
    jck is on a distinguished road Avatar jck
    Na forum od
    styczeń 2013
    Skąd
    Krk
    Wiek
    31
    Postów
    13

    Domyślnie Problem ze wznawianiem systemu

    Mam zagwózdkę, dotyczy ona głównie laptopów Dell Vostro V131, ale nie tylko, bo pojawia się on także w Latitude 6430u. Nie zaobserwowałem w innych Vostrach.
    Generalnie polega on na tym, że komputer ma problem z wyjściem ze stanu uśpienia po zamknięciu klapy: podswietlenie klawiatury działa, reaguje, wentylator też się budzi, ale obrazu - niet.
    Wymiana płyty głównej nie przyniosla rezultatu.
    Na ten moment dochodzenie wskazuje na jakąś aktualizację windowsa, poniewaz na preinstalowanym systemie nie ma problemu, pojawia sie on z czasem uzytkowania.
    Have you tried turning it off and on again?

  2. #2
    Stały dyskutant
    • Mój komputer
      • Płyta główna:
      • MSI Z87-GD65 GAMING
      • Procesor:
      • i7-4770k@stock Hz
      • Chłodzenie procesora:
      • Zalman CNPS10X
      • Pamięć RAM:
      • Vengeance Pro 2x 8GB
      • Karta graficzna:
      • MSI R9280X GAMING 3G OC
      • Chłodzenie karty graficznej:
      • ADVANCED TWIN FROZR IV
      • Zasilacz:
      • EVGA SuperNova G2 850W
      • Dysk twardy:
      • Crucial MX100 512GB
      • Napęd optyczny:
      • głośny Asus
      • Karta muzyczna:
      • Essense STX
      • Zestaw Audio:
      • Panasonic RP-HTF350
      • Obudowa:
      • Fractal R2 XL Black
    BeHQ will become famous soon enoughBeHQ will become famous soon enough Avatar BeHQ
    Na forum od
    luty 2008
    Skąd
    Matka Ziemia
    Postów
    1,744

    Domyślnie

    Wyłącz page file i defragmentacja dysku. Miałem podobnie z HP i raz Dell. Sprawdź i załącz plik ponownie.

    Głowy nie dam, że to to, ale dwa razy rozwiązało to mój problem.
    Rzeczywiście nietypowy. Wystrzelony i do tego z łuską!

    "Jeden Polak to istny czar, dwóch Polaków – to awantura, trzech Polaków – och, to już jest Polski problem."
    François-Marie Arouet (Wolter)



+ Odpowiedz na ten temat Idź na główną stronę forum

Informacje o wątku

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

     

Podobne wątki

  1. Problem z zaladowaniem systemu
    By Rychu in forum Socket AM3(+)/AM2(+)
    Odpowiedzi: 12
    Ostatni post / autor: 23 kwiecień 12, 18:02
  2. Problem z uruchomieniem systemu
    By kwiatek13 in forum Systemy operacyjne
    Odpowiedzi: 16
    Ostatni post / autor: 02 styczeń 11, 03:43
  3. Problem z uruchomieniem systemu
    By kwiatek13 in forum Systemy operacyjne
    Odpowiedzi: 11
    Ostatni post / autor: 20 kwiecień 10, 16:46
  4. Problem z rejestrem systemu
    By Mike in forum Software i programowanie
    Odpowiedzi: 2
    Ostatni post / autor: 02 czerwiec 08, 15:12
  5. Problem ze stabilnością systemu.
    By piotr602 in forum Socket 939/940/754
    Odpowiedzi: 22
    Ostatni post / autor: 08 styczeń 06, 19:14

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów